Caradisiac utilise des cookies pour assurer votre confort de navigation, à des fins statistiques et pour vous proposer des services adaptés. En poursuivant votre navigation, vous en acceptez l'utilisation. En savoir plus

 
 

Il y a 191 utilisateurs connus et inconnus. Pour voir la liste des connectés connus, cliquez ici
Ajouter une réponse
 

 Mot :  Pseudo :  
Vider la liste des messages à citer  
 Page :
1  2  3  4  5
Dernière Page
Page Suivante
Page Précédente
Première Page
Auteur
 Sujet :

Panne sur mon 806

Prévenir les modérateurs en cas d'abus 
n°4354615
jeffdunker​que
Profil : Membre
  1. config
jeffdunkerque
  1. Posté le 18/07/2017 à 20:34:07  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Publicité
Reprise du message précédent :
Euh...
Pas encore eu le temps de faire les joints... Mais je pense que j'ai une petite fuite...
Voir la pièce entourée en jaune sur la photo (ce n'est pas mon moteur mais c'est le même)

http://clu​b.caradisi​ac.com/jef​fdunkerque​/panne-806​-td-119539​/photo/bou​gies_prech​auffage_2-​6664971.ht​ml
Message édité par jeffdunkerque le 18/07/2017 à 20:46:50

---------------
Cordialement JeffDunkerque
Sujets relatif
n°4354620
caloumthai
Vieux motard que jamais
Profil : Citroën addict 2009
caloumthai
Coupe or Marques Marques - succès or nombre de vues Marques - succès or sujets
  1. Posté le 18/07/2017 à 21:10:01  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
coucou Jeff

la pièce en jaune, c'est un injecteur

mais tu es certain que c'est lui qui fuit, ou plutôt l'un des deux tuyaux en caoutchouc qui se branche dessus et qui va à l'injecteur voisin ?


---------------
avant d'acheter un attelage, lisez ceci : http://www.forum-auto.com/marq [...] t42818.htm
Photoreportage "tour de France moto 2017" : http://www.forum-auto.com/moto [...] 377518.htm
tutos Xantia : http://xantia.pagesperso-orang​e.fr/
n°4354627
jeffdunker​que
Profil : Membre
  1. config
jeffdunkerque
  1. Posté le 18/07/2017 à 21:49:54  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Alors je t'avoue que je n'ai pas regardé plus que ça, j'ai pris la photo sur le net, en fait j'ai l'impression par moment de sentir le gazole du coup j'ai regardé au moteur et j'ai vu que c'était légèrement humide entre le boulon (je sais que ce n'est pas le terme exacte mais c'est pour donner une idée) et la culasse, je pense qu'il faudrait que je démonte le cache plastique au dessus pour voir mieux le tout... Mais comment démonter cela... Et du coup je me pose la question... est-ce que mes soucis peuvent également provenir de là......


---------------
Cordialement JeffDunkerque
Publicité

n°4354641
caloumthai
Vieux motard que jamais
Profil : Citroën addict 2009
caloumthai
Coupe or Marques Marques - succès or nombre de vues Marques - succès or sujets
  1. Posté le 18/07/2017 à 22:36:23  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
oui, tu peux avoir un léger dysfonctionnement si un injecteur (ou son tuyau d'alimentation) est mal serré

pour déposer le collecteur d'admission, il faut débrancher la grosse durit au milieu (c'est le plus facile) :lol:

tu dois déposer le vase d’expansion sans débrancher les tuyaux et tout ce qui pourrait te gêner dans l'environnement

ensuite déconnecter le tuyau rigide de la vanne EGR (il y a normalement un collier que tu désserres avec une clé BTR) puis tu recules un peu le tuyau
ensuite le collecteur est tenu par deux vis devant (clé de 8) et deux vis tournées vers toi (clé de 13) dans le fond, tu les sentiras avec les doigts
Message cité 1 fois
Message édité par caloumthai le 18/07/2017 à 22:37:17

---------------
avant d'acheter un attelage, lisez ceci : http://www.forum-auto.com/marq [...] t42818.htm
Photoreportage "tour de France moto 2017" : http://www.forum-auto.com/moto [...] 377518.htm
tutos Xantia : http://xantia.pagesperso-orang​e.fr/
n°4354736
jeffdunker​que
Profil : Membre
  1. config
jeffdunkerque
  1. Posté le 19/07/2017 à 12:54:31  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 

caloumthai a écrit :

oui, tu peux avoir un léger dysfonctionnement si un injecteur (ou son tuyau d'alimentation) est mal serré

pour déposer le collecteur d'admission, il faut débrancher la grosse durit au milieu (c'est le plus facile) :lol:

tu dois déposer le vase d’expansion sans débrancher les tuyaux et tout ce qui pourrait te gêner dans l'environnement

ensuite déconnecter le tuyau rigide de la vanne EGR (il y a normalement un collier que tu désserres avec une clé BTR) puis tu recules un peu le tuyau
ensuite le collecteur est tenu par deux vis devant (clé de 8) et deux vis tournées vers toi (clé de 13) dans le fond, tu les sentiras avec les doigts
Afficher plus
Afficher moins

Je te remercie va falloir que je regarde cela..
Quand tu dis 2 vis tournées vers toi... Je dois donc en déduire qu'elle sont derrière.....


---------------
Cordialement JeffDunkerque
Publicité

n°4354737
caloumthai
Vieux motard que jamais
Profil : Citroën addict 2009
caloumthai
Coupe or Marques Marques - succès or nombre de vues Marques - succès or sujets
  1. Posté le 19/07/2017 à 13:37:22  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
oui, tu ne les verras pas, tu ne pourras que les sentir avec ta main, elles sont entre les tubes du collecteur

tiens, il y a un tutoriel en section mécanique : Peugeot 806 dépose du collecteur d'admission

ps : ça n'est pas du 10 les deux vis du bord, c'est du 8 ;)

 :jap:
Message édité par caloumthai le 19/07/2017 à 13:38:06

---------------
avant d'acheter un attelage, lisez ceci : http://www.forum-auto.com/marq [...] t42818.htm
Photoreportage "tour de France moto 2017" : http://www.forum-auto.com/moto [...] 377518.htm
tutos Xantia : http://xantia.pagesperso-orang​e.fr/
n°4355465
jeffdunker​que
Profil : Membre
  1. config
jeffdunkerque
  1. Posté le 23/07/2017 à 10:01:19  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
caloumthai
Hello, je n'ai pas encore fait les joints (manque de temps avec les vacances lol et toujours ce fameux ressort qui me bloque aussi mdr)
J'ai trouvé cette pompe d'occasion HS pour pièces, celle-ci n'est pas tout a fait pareil, mais je me pose la question si ce fameux ressort était identique ?
AInsi si oui, ça me ferait un ressort d'avance au cas où ?
pompe injection autreVoir l'image en grand0 vote


---------------
Cordialement JeffDunkerque
n°4355475
caloumthai
Vieux motard que jamais
Profil : Citroën addict 2009
caloumthai
Coupe or Marques Marques - succès or nombre de vues Marques - succès or sujets
  1. Posté le 23/07/2017 à 11:54:54  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Publicité
coucou Jeff
c'est une pompe de quoi que tu as récupéré ?
mais normalement oui, les EV doivent être relativement identiques, donc le(s) ressort(s) également ;)


---------------
avant d'acheter un attelage, lisez ceci : http://www.forum-auto.com/marq [...] t42818.htm
Photoreportage "tour de France moto 2017" : http://www.forum-auto.com/moto [...] 377518.htm
tutos Xantia : http://xantia.pagesperso-orang​e.fr/
n°4355487
jeffdunker​que
Profil : Membre
  1. config
jeffdunkerque
  1. Posté le 23/07/2017 à 13:24:14  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Elle était sur une Mégane 1.9D de 2000 (je ne l'ai pas encore achetée)


---------------
Cordialement JeffDunkerque
n°4355508
caloumthai
Vieux motard que jamais
Profil : Citroën addict 2009
caloumthai
Coupe or Marques Marques - succès or nombre de vues Marques - succès or sujets
  1. Posté le 23/07/2017 à 16:23:10  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
ok, c'est une pompe Lucas également donc ;)

essaie d'ouvrir les EV du dessus comme sur le tutoriel pour remplacer les joints internes, ça te permettra de t'entrainer et de voir ainsi comment ça va se passer sur la tienne


---------------
avant d'acheter un attelage, lisez ceci : http://www.forum-auto.com/marq [...] t42818.htm
Photoreportage "tour de France moto 2017" : http://www.forum-auto.com/moto [...] 377518.htm
tutos Xantia : http://xantia.pagesperso-orang​e.fr/
n°4355540
jeffdunker​que
Profil : Membre
  1. config
jeffdunkerque
  1. Posté le 23/07/2017 à 18:45:19  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Ok donc ça peut le faire;.. Je vais donc la commander lol, je l'ai trouvée sur le net à 25€ j'attendais d'être certain que ça y ressemblait.
Message édité par jeffdunkerque le 23/07/2017 à 18:48:17

---------------
Cordialement JeffDunkerque
n°4355600
caloumthai
Vieux motard que jamais
Profil : Citroën addict 2009
caloumthai
Coupe or Marques Marques - succès or nombre de vues Marques - succès or sujets
  1. Posté le 24/07/2017 à 07:43:03  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Non, n'achète pas ça, je croyais qu'on te l'avait donnée !
C'est une lucas, mais pas la même du tout que la tienne !
Message édité par caloumthai le 24/07/2017 à 07:44:01

---------------
avant d'acheter un attelage, lisez ceci : http://www.forum-auto.com/marq [...] t42818.htm
Photoreportage "tour de France moto 2017" : http://www.forum-auto.com/moto [...] 377518.htm
tutos Xantia : http://xantia.pagesperso-orang​e.fr/
n°4355810
jeffdunker​que
Profil : Membre
  1. config
jeffdunkerque
  1. Posté le 24/07/2017 à 20:21:42  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Bon ça y est... J'ai fini par prendre mon courage à 2 mains...

Changement de joints fait....
J'ai été faire un tour avec le 806.. et à priori ça a l'air d'aller... On verra par la suite... Pourtant les joints qui étaient présent n'avaient pas l'air hs

Voilà.. Verdict dans quelques jours.. en croisant les doigts pour que le souci soit résolu.


---------------
Cordialement JeffDunkerque
Publicité

n°4355823
caloumthai
Vieux motard que jamais
Profil : Citroën addict 2009
caloumthai
Coupe or Marques Marques - succès or nombre de vues Marques - succès or sujets
  1. Posté le 24/07/2017 à 21:18:05  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
ah bin quand même ! :lol:

ils devaient forcément être "plats"...

j'espère que tu n'avais pas déjà acheté la Lucas provenant d'une Renault


---------------
avant d'acheter un attelage, lisez ceci : http://www.forum-auto.com/marq [...] t42818.htm
Photoreportage "tour de France moto 2017" : http://www.forum-auto.com/moto [...] 377518.htm
tutos Xantia : http://xantia.pagesperso-orang​e.fr/
n°4355878
jeffdunker​que
Profil : Membre
  1. config
jeffdunkerque
  1. Posté le 25/07/2017 à 08:51:24  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Ben ils paraissaient en bon état... Bon après vérification les gros étaient légèrement plus plat en effet.. Mais alors très léger..

Pour la pompe Lucas, non je ne l'avais pas encore achetée j'attendais ton avis...

Maintenant je croise les doigts pour que ça tienne et que c'était donc ça le souci.... Je viendrais dire quoi dans quelques jours....
Message cité 1 fois

---------------
Cordialement JeffDunkerque
n°4355912
caloumthai
Vieux motard que jamais
Profil : Citroën addict 2009
caloumthai
Coupe or Marques Marques - succès or nombre de vues Marques - succès or sujets
  1. Posté le 25/07/2017 à 11:11:40  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 

jeffdunkerque a écrit :

Ben ils paraissaient en bon état... Bon après vérification les gros étaient légèrement plus plat en effet.. Mais alors très léger..

Pour la pompe Lucas, non je ne l'avais pas encore achetée j'attendais ton avis...

Maintenant je croise les doigts pour que ça tienne et que c'était donc ça le souci.... Je viendrais dire quoi dans quelques jours....
Afficher plus
Afficher moins


[:arvreton]


de toute manière, ça ne pouvait pas faire de mal de les remplacer

il y en a également au niveau du bloc d'EV au "cul" de pompe (là où il y a le doigt de stop), mais c'est plus coton à faire quand la pompe est en place sur le moteur, donc laisse tomber...

tu as vu, pour le ressort, ça s'est bien passé, hein ?


---------------
avant d'acheter un attelage, lisez ceci : http://www.forum-auto.com/marq [...] t42818.htm
Photoreportage "tour de France moto 2017" : http://www.forum-auto.com/moto [...] 377518.htm
tutos Xantia : http://xantia.pagesperso-orang​e.fr/
n°4355917
jeffdunker​que
Profil : Membre
  1. config
jeffdunkerque
  1. Posté le 25/07/2017 à 11:34:40  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Impeccable pour le ressort, il est tête en bas donc je l'ai récupéré avec ma tige aimant.... Et en fait il est resté sur sa tige il n'a pas bougé donc je l'ai remis facilement avec la pince à bec...
Là où j'ai le plus galérer c'est pour retirer les 2 plaques du dessus qui tenaient bien sur leur logement....

Pour les joints sur le côté j'avais vu aussi.... Mais en effet, je trouve aussi que c'est compliqué monté donc je verrai si ça marche comme ça... Sinon je vais essayer de trouver quelqu'un pour me démonter et remonter la pompe... Mais ça c'est une autre histoire

Je vais tenir informé si ça fonctionne correctement ou non... En croisant les doigts....


---------------
Cordialement JeffDunkerque
n°4355926
caloumthai
Vieux motard que jamais
Profil : Citroën addict 2009
caloumthai
Coupe or Marques Marques - succès or nombre de vues Marques - succès or sujets
  1. Posté le 25/07/2017 à 11:56:56  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
:jap:


---------------
avant d'acheter un attelage, lisez ceci : http://www.forum-auto.com/marq [...] t42818.htm
Photoreportage "tour de France moto 2017" : http://www.forum-auto.com/moto [...] 377518.htm
tutos Xantia : http://xantia.pagesperso-orang​e.fr/
n°4356254
jeffdunker​que
Profil : Membre
  1. config
jeffdunkerque
  1. Posté le 26/07/2017 à 18:42:15  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Hello...
Pour le moment pas de calage.. Ou presque... Je m'explique
Avec es soucis rencontrés, j'avais monté le ralenti (donc moteur chaud le ralenti était stable.. Mais élevé, a froid, il joue encore légèrement du yoyo mais sans exagérer)pour dire qu'elle tienne plus longtemps, tout à l'heure j'ai voulu remettre normal mais hop calage, j'ai donc remonté légèrement.
Ensuite, j'ai mis un autre capteur de position donc les vis était collés pour vérifier... Hop calage direct... Du coup j'ai remis mon capteur avec mon réglage....

Je vérifierai donc demain si je dois ou non encore relever encore ou non....

Voilà pour les dernières news.


---------------
Cordialement JeffDunkerque
n°4356324
caloumthai
Vieux motard que jamais
Profil : Citroën addict 2009
caloumthai
Coupe or Marques Marques - succès or nombre de vues Marques - succès or sujets
  1. Posté le 27/07/2017 à 08:16:53  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Bonjour jeff

Comment ça : « monté le ralenti » ? :??:


---------------
avant d'acheter un attelage, lisez ceci : http://www.forum-auto.com/marq [...] t42818.htm
Photoreportage "tour de France moto 2017" : http://www.forum-auto.com/moto [...] 377518.htm
tutos Xantia : http://xantia.pagesperso-orang​e.fr/
n°4356519
jeffdunker​que
Profil : Membre
  1. config
jeffdunkerque
  1. Posté le 27/07/2017 à 18:58:50  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Sur le capteur, tu as 2 vis... en les desserrant, tu peux jouer sur le ralenti comme si tu réglais ton câble à l'ancienne, ainsi j'avais pu le monter légèrement ce qui permettait de caler mais moins facilement.
Là maintenant, ça a l'air d'aller, je pense que je dois légèrement encore ajuster ce réglage pour revenir à un niveau de 800 / 900 trs minutes, là je suis plutôt à 700/800..... mais elle ne câle plus c'est déjà ça même si le ralenti joue encore parfois (surtout à froid) un peu de yoyo mais très légèrement.
Encore merci pour l'aide sur les joints....


---------------
Cordialement JeffDunkerque
n°4356548
caloumthai
Vieux motard que jamais
Profil : Citroën addict 2009
caloumthai
Coupe or Marques Marques - succès or nombre de vues Marques - succès or sujets
  1. Posté le 27/07/2017 à 21:06:23  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
bonsoir Jeff
je n'ai jamais eu à toucher à mon capteur, puisque normalement le ralenti est régulé électroniquement par le calculateur d'injection, donc non réglable :??:

à la limite, si tu me disais que tu tends le câble d'accélérateur, je comprendrais... :lol:


---------------
avant d'acheter un attelage, lisez ceci : http://www.forum-auto.com/marq [...] t42818.htm
Photoreportage "tour de France moto 2017" : http://www.forum-auto.com/moto [...] 377518.htm
tutos Xantia : http://xantia.pagesperso-orang​e.fr/
n°4357259
jeffdunker​que
Profil : Membre
  1. config
jeffdunkerque
  1. Posté le 31/07/2017 à 18:39:09  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
AÏe Aïe Aïe..

depuis les dernière réparation tout était ok...
Et là tout à l'heure... à 130 sur l'autoroute.... Voyant K qui s'allume pédale d'accélérateur qui ne répond plus... Je redémarre à 3 reprises... Rien, je commence à sortir femme et enfants, triangle gilet et je me dit je vais retenter, je débranche souffle un peu et rebranche et là c'est cool, ça repart, vite je rentre chez moi...

Ayant 2 capteur de position de pédale d'avance, je me suis empressé de le changer... Je verrais demain ce que ça donne...


---------------
Cordialement JeffDunkerque
n°4358749
jeffdunker​que
Profil : Membre
  1. config
jeffdunkerque
  1. Posté le 06/08/2017 à 13:32:25  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Bon retour de ce changement de capteur... après un réglage de celui-ci, tout va pour le mieux.....Donc en plus de mes joints changés j'avais bien un gros souci sur le capteur d'origine......


---------------
Cordialement JeffDunkerque
n°4358846
caloumthai
Vieux motard que jamais
Profil : Citroën addict 2009
caloumthai
Coupe or Marques Marques - succès or nombre de vues Marques - succès or sujets
  1. Posté le 06/08/2017 à 22:31:07  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
[:alf36:2]

dommage que je n'ai plus celui de mon ancien Ulysse, je te l'aurais bien donné ;)


---------------
avant d'acheter un attelage, lisez ceci : http://www.forum-auto.com/marq [...] t42818.htm
Photoreportage "tour de France moto 2017" : http://www.forum-auto.com/moto [...] 377518.htm
tutos Xantia : http://xantia.pagesperso-orang​e.fr/
n°4359408
jeffdunker​que
Profil : Membre
  1. config
jeffdunkerque
  1. Posté le 09/08/2017 à 19:28:39  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Hello
Je me demande sur l'ordinateur n'aurait pas pris un coup dans la tronche avec mes soucis..
Ce matin RAS
Tout à l'heure je démarre, après quelques minute voyant qui s'allume et pédale qui ne répond plus... Je redémarre je roule... ça recommence... Ensuite plus rien...

Je repart de là où j'ai été.... Ca recommence, 1 fois, je roule, puis ça recommence... et là impossible.... Je débranche le capteur en place, je branche l'un des capteur dans la voiture, je joue avec, la voiture répond, moteur tournant je débranche et rebranche le capteur en place et là c'est bon, j'ai pu rouler sans soucis......

Bizarre quand même....


---------------
Cordialement JeffDunkerque
n°4359424
caloumthai
Vieux motard que jamais
Profil : Citroën addict 2009
caloumthai
Coupe or Marques Marques - succès or nombre de vues Marques - succès or sujets
  1. Posté le 09/08/2017 à 21:15:48  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
ouaip, là, bizarre :??:


---------------
avant d'acheter un attelage, lisez ceci : http://www.forum-auto.com/marq [...] t42818.htm
Photoreportage "tour de France moto 2017" : http://www.forum-auto.com/moto [...] 377518.htm
tutos Xantia : http://xantia.pagesperso-orang​e.fr/
n°4359468
sboubaman
Profil : Apprenti excité
sboubaman
Marques - succès bronze sujets
  1. Posté le 10/08/2017 à 07:58:15  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Bonjour jeff je ne sais pas si cela pourrais t'aider et tolérer mais j'ai la RTA 806, evasion ect... au format pdf .
je peux te l'envoyer par mail si tu es intéresser. en tous cas j'admire ta persévérance ;).

n°4359919
jeffdunker​que
Profil : Membre
  1. config
jeffdunkerque
  1. Posté le 13/08/2017 à 11:45:17  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
sboubaman Je te remercie je le veut bien ça peut servir...

Pour le moment depuis ce dernier beug..... Ca fonctionne.... Je reviendrais au prochain beug mdr....


---------------
Cordialement JeffDunkerque
n°4360055
sboubaman
Profil : Apprenti excité
sboubaman
Marques - succès bronze sujets
  1. Posté le 13/08/2017 à 18:16:32  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
je t'ai envoyé un message privé avec mon adresse mail , le pdf a été couper avec winrar en 5 fichiers de 5mo , il te faudra donc winrar pour le décompressé quand tu auras les 5 fichiers.

n°4360091
jeffdunker​que
Profil : Membre
  1. config
jeffdunkerque
  1. Posté le 13/08/2017 à 20:17:23  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Ok, je te remercie.


---------------
Cordialement JeffDunkerque
n°4360118
sboubaman
Profil : Apprenti excité
sboubaman
Marques - succès bronze sujets
  1. Posté le 13/08/2017 à 21:31:02  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
fichiers envoyés , bonne lecture ;)

n°4360158
jeffdunker​que
Profil : Membre
  1. config
jeffdunkerque
  1. Posté le 14/08/2017 à 09:07:43  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Merci, bien reçu.


---------------
Cordialement JeffDunkerque
n°4370401
Raoultc
Profil : Nouveau membre
raoultc
  1. Posté le 07/10/2017 à 13:33:19  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Bonjour Jeff, bonjour à tous, j'ai un souci similaire sur mon 806 de 99 ... de façon aléatoire, quand je roule, le voyant K et le voyant de préchauffage clignottent, le moteur tourne sur 3 pattes, le compte-tour est à zéro, quand j'accelere, il y a une epaisse fumée et une forte odeur de gazoil.
quelquefois, impossible de démarrer (c'est aléatoire aussi: chaud, froid, tiede ...). dans ce dernier cas, seul le symbole K scintille, préchauffage ne se lance pas.

Un garagiste a vu le 806. la valise parlait d'un défaut pompe à injection. Mais en poussant le diagnostic plus loin, il a plutôt pensé à une prise d'air. il en a repéré et réparé 3, le 806 à redémarré sans soucis ... seulement, quelques km plus loin, de nouveau sur 3 pattes et K clignotant comme au rythme des soupapes ...

Je précise encore que le 806 fait de l'eau, qu'il y en a dans l'huile, et qu'il y a une fuite d'huile au niveau du premier injecteur en partant de la gauche ... et de petites merdouilles électriques un peu partout (éclairage habitacle qui fait ce qu'il veut, un lève vitre qui refuse de fonctionner alors que tout va bien, le chauffage habitacle qui, euh, parle éléphant...)

Alors voilà, je sais que ça fait beaucoup, mais je voudrais bien amener cette voiture jusqu'à ce que j'ai la possibilité de la changer, dans 6 mois ...

Jeff, si j'ai bien suivi, ton soucis était surtout au niveau de l'accélérateur ?
En tout cas, bravo pour ta persévérance hallucinante, et merci pour le suivi que tu en as fait !

n°4370691
Raoultc
Profil : Nouveau membre
raoultc
  1. Posté le 09/10/2017 à 12:13:37  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Ok, je crois avoir trouvé pour cette histoire de 3 pattes aléatoire et de voyant K !
la panne s'arrête dès que j'ouvre le bouchon de réservoir de gasoil; lequel fait un bruit de succion très fort : il manque de l'air dans le réservoir et la pompe ne suit pas lorsque la dépression d'air devient trop importante.

Donc une nouvelle question : y a t'il une valve ou une prise d'air au niveau du reservoir gasoil qui pourrait être bouchée ? Quelqu'un pourrait m'indiquer ou trouver cette prise d'air ?

merci d'avance !

n°4370696
caloumthai
Vieux motard que jamais
Profil : Citroën addict 2009
caloumthai
Coupe or Marques Marques - succès or nombre de vues Marques - succès or sujets
  1. Posté le 09/10/2017 à 13:14:26  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
coucou Raoul

perce un petit trou de 3-4mm dans ton bouchon de réservoir pour créer une prise d'air, comme c'était le cas il y a bien longtemps, ça t'évitera des problèmes ;)
Message cité 1 fois
Message édité par caloumthai le 09/10/2017 à 13:14:49

---------------
avant d'acheter un attelage, lisez ceci : http://www.forum-auto.com/marq [...] t42818.htm
Photoreportage "tour de France moto 2017" : http://www.forum-auto.com/moto [...] 377518.htm
tutos Xantia : http://xantia.pagesperso-orang​e.fr/
Publicité

 Page :
1  2  3  4  5
Dernière Page
Page Suivante
Page Précédente
Première Page

Aller à :
 


Les 5 sujets de discussion précédents Nombre de réponses Dernier message
Faisceau electrique gros travaux ambitieux 1
Suppression antidémarrage et capteur d'inertie peugeot 806 1.9td 3
compteur kilométrique ne s'affiche plus 1
Problème embrayage sortie boite 3
Becquet pour Peugeot 806 2