Caradisiac utilise des cookies pour assurer votre confort de navigation, à des fins statistiques et pour vous proposer des services adaptés. En poursuivant votre navigation, vous en acceptez l'utilisation. En savoir plus

 
 

Il y a 450 utilisateurs connus et inconnus. Pour voir la liste des connectés connus, cliquez ici
Ajouter une réponse
 

 Mot :  Pseudo :  
Vider la liste des messages à citer  
 Page :
1  2  3  4
Dernière Page
Page Suivante
Page Précédente
Première Page
Auteur
 Sujet :

Waze ou autre sur 3008-II

Prévenir les modérateurs en cas d'abus 
n°4364632
dounin
Profil : Membre
dounin
Marques - succès bronze messages
  1. Posté le 03/09/2017 à 08:30:11  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Publicité
Reprise du message précédent :
Bonjour,
N'ayant plus utilisé waze sir android auto depuis mon retour de vacances début août,
j'ai essayé de le connecté hier ais plus rien. Carplay se lance bien et puis rien, pas de waze. Normal ou dysfonctionnement ?
Merci d'avance pour vos informations au cas où.
Message cité 1 fois

---------------
3008 II allure Rouge Ultimate puretech 130 (avril 2017)
Sujets relatif
n°4364935
Anonyme-da​v gt
Invité
  1. Posté le 04/09/2017 à 18:46:15  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Ca fonctionne nickel chez moi.

n°4364950
dounin
Profil : Membre
dounin
Marques - succès bronze messages
  1. Posté le 04/09/2017 à 20:01:28  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
En fait j'ai pu résoudre le problème car j'avais désactivé android auto sur mon portable. Le souci est réglé. Merci


---------------
3008 II allure Rouge Ultimate puretech 130 (avril 2017)
Publicité

n°4364977
baron-noir
Profil : Vétéran confirmé
baron-noir
Coupe argent Marques Marques - succès or nombre de vues Marques - succès argent sujets
  1. Posté le 04/09/2017 à 21:42:19  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 

dounin a écrit :

Bonjour,
N'ayant plus utilisé waze sir android auto depuis mon retour de vacances début août,
j'ai essayé de le connecté hier ais plus rien. Carplay se lance bien et puis rien, pas de waze. Normal ou dysfonctionnement ?
Merci d'avance pour vos informations au cas où.
Afficher plus
Afficher moins




Apple ou Androïd ???

Bizarre : Androïd Auto ... :p


---------------
Ne pas se saoul mettre au Vin soumis [:jiballe:4]
n°4364985
jero206
Profil : Membre confirmé
jero206
Marques - succès bronze messages
  1. Posté le 04/09/2017 à 22:00:31  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Android!! Quel idée !!!!
 :D :lol: :lol:
Message édité par jero206 le 04/09/2017 à 22:01:21
Publicité

n°4366200
Miksair
Profil : Membre confirmé
miksair
Coupe bronze Marques Marques - succès bronze nombre de vues Marques - succès bronze sujets
  1. Posté le 12/09/2017 à 13:51:59  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Petit retour sur waze dans android auto

assez satisfait dans l'ensemble:
- fonctionne tres fluidement sur mon s7 edge, ce n'était pas le cas sur mon smartphone de secours un nexus 5 ( tres peu réactif )
- saisie vocale d'un poi fonctionne bien, je cherche encore les mot clefs pour maison et bureau ( ca me lance une recherche dans la nav peugeot)
- j'arrive a comparer la navigation de waze sur l'ecran avec la naviagation intégrée sur le compteur central, faut juste saisir l'abord celle de waze puis celle de la voiture
- ne respecte pas tous les réglages : je n'arrive pas a effacer tous les wazers par exemple


---------------
-----------------------
3008 II Crossway, Blue HDI 120 EAT6 Blanc Nacré
n°4367307
HeroSeb2
Profil : Nouveau membre
heroseb2
  1. Posté le 18/09/2017 à 19:11:09  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Bonjour depuis la dernière mise à jour Peugeot ou Wase mon NAC plante je m'explique
je branche mon téléphone en Usb je clique sur Android Auto (tout va bien) il affiche l'accueil Android Auto. Puis lorsque je veux choisir entre Wase ou MAPgoogle il plante et écran noir.
Pour arriver à fonctionner correctement il faut laisser l'application Wase ou Google ouvert sur le téléphone et la çà marche normalement. Comment faites vous fonctionner Android Auto sur votre NAC SVP
Je l'utilise à nouveau cette semaine je suis en vacance !
Je comprends pas j'avais pas ce problème avant ! :ange:
Message édité par HeroSeb2 le 18/09/2017 à 19:18:52
Publicité

 Page :
1  2  3  4
Dernière Page
Page Suivante
Page Précédente
Première Page

Aller à :
 


Les 5 sujets de discussion précédents Nombre de réponses Dernier message
Configurateur 3008-II 5
3008ACTIVE 1.2L 130CV 6
3008 2 1.6 165ch ETA 6
Électrovannes de depression 1
Téléphone Bluetooth sur 3008 Hybrid4 Modèle 2012 2