Caradisiac utilise des cookies pour assurer votre confort de navigation, à des fins statistiques et pour vous proposer des services adaptés. En poursuivant votre navigation, vous en acceptez l'utilisation. En savoir plus

 
   / / /
207
/

pb consigne chauffage 207 sport pack 1.6l ess

 

Il y a 268 utilisateurs connus et inconnus. Pour voir la liste des connectés connus, cliquez ici
Ajouter une réponse
 

 Mot :  Pseudo :  
Vider la liste des messages à citer
 
 Page :
1
Auteur
 Sujet :

pb consigne chauffage 207 sport pack 1.6l ess

Prévenir les modérateurs en cas d'abus 
Profil : Nouveau membre
pascal03300
  1. Posté le 01/08/2016 à 23:22:12  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Publicité
Bonjour à tous
Je possède une 207 sport pack 1.6 l essence.
Le véhicule est équipé d'un bloc chauffage/clim bizone.
Mon pb est le suivant:
Supposons que la température extérieure est de 22°.
Je n'active pas la clim.
Si je demande une température inférieure dans le véhicule disons 20°, la température de soufflage
augmente doucement jusqu'à se stabiliser vers 30° et cela sur les 2 zones alors qu'en théorie elle devrait avoisiner la t° extérieure.
Meme en réglant sur low le t° de soufflage reste sur 30°.
Etant donné que le pb est présent sur le coté conducteur et passager j'écarte un pb de motorisation des volets ou de sonde (ou alors je n'ai pas de chance).
C'est comme si le volet de mixage air chaud/air froid restait légèrement ouvert sur chaud.
Peut être que cela est normal de part la conception du bloc chauffage ?
Si j'active la clim la t° de soufflage est alors correcte.
Je possède également une 206 Roland Garros avec clim auto et je n'ai pas ce genre de pb.
Merci de me donner vos retours sur le sujet.
Message édité par pascal03300 le 01/08/2016 à 23:24:24
Sujets relatif
Profil : Routard confirmé
  1. config
rider-01736
Marques - succès bronze sujets Marques - succès bronze messages
  1. Posté le 02/08/2016 à 05:37:12  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Bonjour.

j'avais ça sur ma clio 2 Ph 2 avec la clim auto mais monozone. c'était les engrenages du moteur de mixage air chaud / froid qui s'étaient écartés et le moteur restait bloqué sur le chaud. par contre en débranchant et rebranchant la batterie, ça se remettait sur le froid. mais le chaud revenait très vite.

j'avais mis un collier en ferraille pour les resserrer. Au lieu de changer tout le moteur. A tous les coup c'est la même chose.


---------------
207 VTI 120 phase 2 de nov 2010
88000km à ce jour
Profil : Nouveau membre
pascal03300
  1. Posté le 02/08/2016 à 07:14:03  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Bonjour et merci pour le retour


Effectivement je penche aussi pour un pb de moteur mais
c'est quand même étrange (mais possible) que j'ai le même pb sur les deux moteurs?
Si je veux vérifier est ce que quelqu'un peu me dire par ou on accède au moteur de mixage ?
Je suppose par les cotés de la console centrale.
Un coté conducteur et l'autre coté passager.
J'ai également vu des kits de réparation mais pour 307.
Ce sont les memes moteurs ?
Merci pour vos réponses.

Bonne journée

Publicité

Profil : Nouveau membre
pascal03300
  1. Posté le 04/08/2016 à 19:37:18  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Bonsoir

Suite au démontage des caches latéraux de la console centrale, j'ai pu observer le fonctionnement des moteurs de mixage d'air.
A priori les deux fonctionnent correctement et couvrent bien la course maxi mini selon si je demande low ou hight.
En low je suis environ 10° au dessus de la température exterieure et en hight je chauffe a fond.
Je ne m'explique toujours pas cet excès de chaleur alors que je n'en demande pas.
Quelqu'un a une idée ?

Bonne soirée

Profil : Routard confirmé
  1. config
rider-01736
Marques - succès bronze sujets Marques - succès bronze messages
  1. Posté le 05/08/2016 à 05:30:21  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
peut être un simple bug. Tu as débranché et rebranché la batterie? ça le faisait sur mon ancienne caisse. Et le fait de faire ça, le froid revenait. Mais pas pour longtemps. car les pignons du moteur de mixage étaient HS.


---------------
207 VTI 120 phase 2 de nov 2010
88000km à ce jour
Publicité

 Page :
1

Aller à :
 


Les 5 sujets de discussion précédents Nombre de réponses Dernier message
Achat 207 1.6 16v 110 20
Bruit moteur 207 vti 120cv 10
Peugeot 207 Premium 1.6 HDi Fap 2011 8
[TUTO VIDEO] Changement disques + plaquettes avant 9
[TUTO VIDEO] Changement plaquettes de frein arrière 1