Caradisiac utilise des cookies pour assurer votre confort de navigation, à des fins statistiques et pour vous proposer des services adaptés. En poursuivant votre navigation, vous en acceptez l'utilisation. En savoir plus

Publi info
 
   / / / /

courant electrovanne

 

Il y a 997 utilisateurs connus et inconnus. Pour voir la liste des connectés connus, cliquez ici
Ajouter une réponse
 

 Mot :  Pseudo :  
Vider la liste des messages à citer
 
 Page :
1
Auteur
 Sujet :

courant electrovanne

Prévenir les modérateurs en cas d'abus 
Profil : Nouveau membre
zroadster
  1. Posté le 17/08/2017 à 15:26:07  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Publicité
Bonjour à tous,

Je viens vers vous, je possède une 4200 de 2005 j ai un soucis avec le fichu voyant suspension allumé sur mon tableau de bord.. apres un passage à la valise il me marque en défaut " courant électrovanne AV.D"
J ai changé les capteurs d accéleration verticaux et le latéral mais rien n y fait, la voiture en plus de ca est un vrai bout de bois, comme si elle était en mode sport continuellement..

Je cherche à savoir ou je pourrais me tourner pour enfin trouver la solution... merci à vous par avance..

Eddy
Message cité 1 fois
Sujets relatif

Sujets relatifs
Entretien courant , Maserati Quattroporte 4.2L V8 Ferrari 400cv  
Plus de sujets relatifs à : courant electrovanne

Profil : Nouveau membre
  1. config
caprice-v
  1. Posté le 13/02/2018 à 17:52:26  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 

zroadster a écrit :

Bonjour à tous,

Je viens vers vous, je possède une 4200 de 2005 j ai un soucis avec le fichu voyant suspension allumé sur mon tableau de bord.. apres un passage à la valise il me marque en défaut " courant électrovanne AV.D"
J ai changé les capteurs d accéleration verticaux et le latéral mais rien n y fait, la voiture en plus de ca est un vrai bout de bois, comme si elle était en mode sport continuellement..

Je cherche à savoir ou je pourrais me tourner pour enfin trouver la solution... merci à vous par avance..

Eddy
Afficher plus
Afficher moins

Bonjour
Sur Ma Quattro de 2008 j'Ai eu le même problème mais inversé = Le Hook restait en position confort...malgré le voyant semblait indiquer que cela fonctionnait....en fait Niet.
En région Parisienne RS Garage ( Mr Dagostino " Spécialiste Masé et Ferrari ) à réussi aà réactiver ...une à une mes 4 électrovanes en 1h30 ...sans les changer ) et miracle tout refonctione bien....alors qu'avec la mallette tout était OK !!!!

Bon courage Eddy.


---------------
Eric
Publicité

 Page :
1

Aller à :
 


Les 5 sujets de discussion précédents Nombre de réponses Dernier message
Recherche d'1 manuel 3
Trappe à essence bloquée 12
Annonce 1
PROBLEME CHAUFFAGE 0
Entendu ce jour sur France Info 8