Caradisiac utilise des cookies pour assurer votre confort de navigation, à des fins statistiques et pour vous proposer des services adaptés. En poursuivant votre navigation, vous en acceptez l'utilisation. En savoir plus

Publi info
 
 

Il y a 951 utilisateurs connus et inconnus. Pour voir la liste des connectés connus, cliquez ici
Ajouter une réponse
 

 Mot :  Pseudo :  
Vider la liste des messages à citer
 
 Page :
1  2
Dernière Page
Page Suivante
Page Précédente
Première Page
Auteur
 Sujet :

Sujet officiel

Les petits pépins rencontrés avec nos Rover 75 & MG ZT

Prévenir les modérateurs en cas d'abus 
Rover cars addict
Profil : Routard confirmé
  1. config
dorchester
Marques - succès bronze messages
  1. Posté le 02/10/2017 à 18:40:55  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Publicité
Reprise du message précédent :

emmanuel55 a écrit :

Paris Montmartre [:yo1:8]
Afficher plus
Afficher moins



Pour ce tarif-là, il y a près de 40 ans que j'ai déménagé !!! [:spliqui:11]


---------------
Rover 25 1.4 2002 Platinum Silver 3 portes débridée & remappée 110cv + kit E85 Biomotors + KAD
Rover 75 V6 2.5 BVA Pack Luxe 1999 Atlantic blue 177cv sans kit + résistance 24kOhms
Sujets relatif
live to ride , ride to live !!
Profil : Routard
  1. config
mycar62
Marques - succès bronze messages
  1. Posté le 02/10/2017 à 19:36:57  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
A 60 , je rale déjà !! une vis de changer ne doit pas valoir plus cher suivant le garage ....
Mais bon , quand on aime ...;on compte pas ..mais arrivé là ! ça chiffre !! :cry:


---------------
La critique est facile , l'art est difficile
Rover cars addict
Profil : Routard confirmé
  1. config
dorchester
Marques - succès bronze messages
  1. Posté le 03/10/2017 à 18:05:57  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
En Angleterre, un petit génie est capable de régénérer les lignes mortes de l'affichage plasma de nos compteurs (où on trouve les statistiques, les infos GPS, les anti-brouillards etc... - rectangle supérieur) :

IPK de-line repair service

Ce n'est vraiment pas cher (£25), mais c'est loin et il faut démonter et attendre le retour.

Y a-t-il la même chose en France ? Comment ça s'appelle ? Est-ce que qqn s'est déjà intéressé à la question ?

Merci.


---------------
Rover 25 1.4 2002 Platinum Silver 3 portes débridée & remappée 110cv + kit E85 Biomotors + KAD
Rover 75 V6 2.5 BVA Pack Luxe 1999 Atlantic blue 177cv sans kit + résistance 24kOhms
Publicité

Invité
  1. Posté le 20/12/2017 à 15:27:20  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 

philippeRover 75 a écrit :

bonjour a tous :)
désolé pour cette réponse tardive

bon a moi :
j'ai ma 75 depuis 2012 (158000km)
elle a maintenant 264000 km

j'ai fait réparer après l'achats, les 4 injecteurs , car un, restait ouvert
puis plus tard, mon récepteur d'embrayage
j'ai aussi fait les disques AV et les silents bloc
je voulais modernisé ma 75 , alors j'ai changer mon autoradio (j'ai gardé tout l'ensembles de l'ancien autoradio , mais retrouve pas le disque GPS ) désolé .
En ce moment , je suis en galère , ma 75 démarre très mal a froid et presque plus a chaud ( par contre une fois démarrer , elle tourne comme une horloge) faut juste pas calé lol
Nous avons donc , changé filtre gasoil, pompe gasoil, puis capteur AAC ( 2 capteurs) et ça continu a merder :pfff:
sur forum , ont parle de capteur PMH ( qu'i faudrait nettoyer)
je dois faire un control de valise , car nous ne comprenons rien :??:
je ne me souviens plus des dates exact des travaux sur ma 75 ( je m'en souvient pas trop et trop flémard pour chercher :ange: )

bon , je pense avoir fait le tour

voila
a bientôt
Philippe
Afficher plus
Afficher moins

salut :)
tu vas me sauver peut etre, j'ai le meme soucis sur celle que je vais acheté et j'aiemerai des pistes , en a tu eu?

Profil : Nouveau membre
sergent290
  1. Posté le 20/12/2017 à 15:33:21  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 

philippeRover 75 a écrit :

bonjour a tous :)
désolé pour cette réponse tardive

bon a moi :
j'ai ma 75 depuis 2012 (158000km)
elle a maintenant 264000 km

j'ai fait réparer après l'achats, les 4 injecteurs , car un, restait ouvert
puis plus tard, mon récepteur d'embrayage
j'ai aussi fait les disques AV et les silents bloc
je voulais modernisé ma 75 , alors j'ai changer mon autoradio (j'ai gardé tout l'ensembles de l'ancien autoradio , mais retrouve pas le disque GPS ) désolé .
En ce moment , je suis en galère , ma 75 démarre très mal a froid et presque plus a chaud ( par contre une fois démarrer , elle tourne comme une horloge) faut juste pas calé lol
Nous avons donc , changé filtre gasoil, pompe gasoil, puis capteur AAC ( 2 capteurs) et ça continu a merder :pfff:
sur forum , ont parle de capteur PMH ( qu'i faudrait nettoyer)
je dois faire un control de valise , car nous ne comprenons rien :??:
je ne me souviens plus des dates exact des travaux sur ma 75 ( je m'en souvient pas trop et trop flémard pour chercher :ange: )

bon , je pense avoir fait le tour

voila
a bientôt
Philippe
Afficher plus
Afficher moins

tu vas me sauver peut etre, j'ai le meme soucis sur celle que je vais acheté et j'aiemerai des pistes , en a tu eu?, desolé du repost , je n'etais pas connecter!

Publicité

Profil : Nouveau membre
sergent290
  1. Posté le 20/12/2017 à 15:33:34  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 

philippeRover 75 a écrit :

bonjour a tous :)
désolé pour cette réponse tardive

bon a moi :
j'ai ma 75 depuis 2012 (158000km)
elle a maintenant 264000 km

j'ai fait réparer après l'achats, les 4 injecteurs , car un, restait ouvert
puis plus tard, mon récepteur d'embrayage
j'ai aussi fait les disques AV et les silents bloc
je voulais modernisé ma 75 , alors j'ai changer mon autoradio (j'ai gardé tout l'ensembles de l'ancien autoradio , mais retrouve pas le disque GPS ) désolé .
En ce moment , je suis en galère , ma 75 démarre très mal a froid et presque plus a chaud ( par contre une fois démarrer , elle tourne comme une horloge) faut juste pas calé lol
Nous avons donc , changé filtre gasoil, pompe gasoil, puis capteur AAC ( 2 capteurs) et ça continu a merder :pfff:
sur forum , ont parle de capteur PMH ( qu'i faudrait nettoyer)
je dois faire un control de valise , car nous ne comprenons rien :??:
je ne me souviens plus des dates exact des travaux sur ma 75 ( je m'en souvient pas trop et trop flémard pour chercher :ange: )

bon , je pense avoir fait le tour

voila
a bientôt
Philippe
Afficher plus
Afficher moins

tu vas me sauver peut etre, j'ai le meme soucis sur celle que je vais acheté et j'aiemerai des pistes , en a tu eu?

Profil : Routard
philipperover-75
Marques - succès bronze messages
  1. Posté le 20/12/2017 à 15:43:41  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
bonjour a tous

malheureusement Sergent290 , je ne puis t'aider
j'ai toujours ce fichu problème , elle démarre a froids ( mais plus au quart de tours) , mais a chaud une vrai galère , je dois insisté au moins 20 a 30 secondes pour qu'elle puisse démarré et encore !!
nous cherchons toujours
je vais changer mes bougies de préchauffage ( certes pas de rapport) mais elle sont vielles de toutes façons
ça me donne l'impressions d'une mauvaise étincelles au démarrage ( comme pour une essence aux bougie ) mais j'y connais rien sniff
j'ai même changer la pièce sur le filtres a gasoil (photo suite plus bas)
Message édité par philippeRover 75 le 20/12/2017 à 15:47:33
Profil : Routard
philipperover-75
Marques - succès bronze messages
  1. Posté le 20/12/2017 à 15:46:30  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Publicité
filtres gasoilVoir l'image en grand0 vote

celle ci était cassé ( le bloc au niveau de la main)
mais rien n'y fait
ont cherche encore , si quelqu'un a une idée , je prends merci
philippe

Profil : Nouveau membre
sergent290
  1. Posté le 20/12/2017 à 15:49:36  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
philippeRover 75
alors j'ai peut etre ta solution :)
apres énormement de recherche, il est possible que cela vienne soit:
du capteur MAF ,
-du capteur ACC
-pompe immerge a carburant
-injecteur, j'ai des photos avec les mesures mais je suis sur ordi et pas mon portable avec photos ... je récupères la rover dans un mois donc je peux rien faire :/  mais si tu interessé fait moi signe et je te les enverraient par mail , et tu me diras par ailleurs si cela t'aide! il faut un multimetres et c est tout ^^

tu as essayé de faire un diag à la valise?
Message édité par Sergent290 le 20/12/2017 à 16:18:09
Modérateur
Profil : Meilleure photo 2016 MG/Rover
  1. config
emmanuel55
Coupe argent Marques Marques - succès or nombre de vues Marques - succès argent sujets
  1. Posté le 20/12/2017 à 18:00:23  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Quel est ton problème précisément Sergent290 ?
Message cité 1 fois

---------------
Rover 75, SEAT Exeo,Visa découvrable et Renault 20 http://www.forum-auto.com/foru [...] amp;nojs=0
[Présentation] Exeo Gran Via 2.0 TDI 170 - Noire http://www.forum-auto.com/foru [...] amp;nojs=0
[Présentation] Renault 20 TS (1983)
Profil : Nouveau membre
sergent290
  1. Posté le 20/12/2017 à 18:34:44  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 

emmanuel55 a écrit :

Quel est ton problème précisément Sergent290 ?
Afficher plus
Afficher moins



Ma voiture démarre mal , très mal à froid et à chaud , bougie de préchauffage neuves , et apparement l’ordi de bord indiquerait le MAF en défauts aussi , mais je doute qu’il n’y ai que ça ! Mais comme Phillipe , le moteur une fois en route aucune problème!
Je ne reçois la voiture que dans un mois mais j’ai pleins de piste grâce au différente mesures que je dois prendre ^^ mais j’espere Que c’esr Pas une pompe...

Message cité 1 fois
Modérateur
Profil : Meilleure photo 2016 MG/Rover
  1. config
emmanuel55
Coupe argent Marques Marques - succès or nombre de vues Marques - succès argent sujets
  1. Posté le 20/12/2017 à 18:38:02  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 

Sergent290 a écrit :


Ma voiture démarre mal , très mal à froid et à chaud , bougie de préchauffage neuves , et apparement l’ordi de bord indiquerait le MAF en défauts aussi , mais je doute qu’il n’y ai que ça ! Mais comme Phillipe , le moteur une fois en route aucune problème!
Je ne reçois la voiture que dans un mois mais j’ai pleins de piste grâce au différente mesures que je dois prendre ^^ mais j’espere Que c’esr Pas une pompe...
Afficher plus
Afficher moins


Tu as le modèle avec une ou deux pompes ?

J'ai eu une panne de pompe à gasoil : c'est simple avec le plein elle démarrait, mais dès que tu es à mi réservoir, c'est plus compliqué

Message cité 1 fois

---------------
Rover 75, SEAT Exeo,Visa découvrable et Renault 20 http://www.forum-auto.com/foru [...] amp;nojs=0
[Présentation] Exeo Gran Via 2.0 TDI 170 - Noire http://www.forum-auto.com/foru [...] amp;nojs=0
[Présentation] Renault 20 TS (1983)
Profil : Nouveau membre
sergent290
  1. Posté le 20/12/2017 à 19:04:01  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 

emmanuel55 a écrit :

Tu as le modèle avec une ou deux pompes ?

J'ai eu une panne de pompe à gasoil : c'est simple avec le plein elle démarrait, mais dès que tu es à mi réservoir, c'est plus compliqué
Afficher plus
Afficher moins



C’est compliquer comme je l’ai pas sous les yeux ... elle est de -2004 phase 1 cdti , lesquels n’avait que une seule pompe?
En plus elle a quasiment plus d’essence la , ça peux venir de ça!! Mais je l’ai pas avec moi ça me saoul! X)

Message cité 1 fois
Publicité

Modérateur
Profil : Meilleure photo 2016 MG/Rover
  1. config
emmanuel55
Coupe argent Marques Marques - succès or nombre de vues Marques - succès argent sujets
  1. Posté le 20/12/2017 à 19:12:53  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 

Sergent290 a écrit :


C’est compliquer comme je l’ai pas sous les yeux ... elle est de -2004 phase 1 cdti , lesquels n’avait que une seule pompe?
En plus elle a quasiment plus d’essence la , ça peux venir de ça!! Mais je l’ai pas avec moi ça me saoul! X)
Afficher plus
Afficher moins

Phase 1-2 CDTI, comme la mienne qui est de août 2003, tu as sans doute encore deux pompes (sans certitude non plus)
En fait c'était la pompe dans le réservoir qui était HS et seule celle dans le moteur fonctionnait. Du coup à mi réservoir ça démarrait assez mal

De toute façon, avec la T4, ça se diagnostique si c'est la pompe

Tu as un garage Rover près de chez toi ? Tu es d'où ?

Message cité 1 fois

---------------
Rover 75, SEAT Exeo,Visa découvrable et Renault 20 http://www.forum-auto.com/foru [...] amp;nojs=0
[Présentation] Exeo Gran Via 2.0 TDI 170 - Noire http://www.forum-auto.com/foru [...] amp;nojs=0
[Présentation] Renault 20 TS (1983)
Profil : Nouveau membre
sergent290
  1. Posté le 20/12/2017 à 19:21:30  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 

emmanuel55 a écrit :

Phase 1-2 CDTI, comme la mienne qui est de août 2003, tu as sans doute encore deux pompes (sans certitude non plus)
En fait c'était la pompe dans le réservoir qui était HS et seule celle dans le moteur fonctionnait. Du coup à mi réservoir ça démarrait assez mal

De toute façon, avec la T4, ça se diagnostique si c'est la pompe

Tu as un garage Rover près de chez toi ? Tu es d'où ?
Afficher plus
Afficher moins




Pas de garage proche avec la t4 , je suis en pourparlers pour en récupérer dans une ancienne concession , le leurs a lâcher il y a 2 mois et j’aimerai le rentre en état ... ou assez loin
Je suis du Finistère en Bretagne ^^

Message cité 1 fois
Modérateur
Profil : Meilleure photo 2016 MG/Rover
  1. config
emmanuel55
Coupe argent Marques Marques - succès or nombre de vues Marques - succès argent sujets
  1. Posté le 20/12/2017 à 19:23:46  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 

Sergent290 a écrit :



Pas de garage proche avec la t4 , je suis en pourparlers pour en récupérer dans une ancienne concession , le leurs a lâcher il y a 2 mois et j’aimerai le rentre en état ... ou assez loin
Je suis du Finistère en Bretagne ^^
Afficher plus
Afficher moins

Il est fermé celui qui était à Brest ?
Les Garages MG-ROVER encore en activité

Bon il te reste à faire le test avec du gasoil pour voir si elle redemmare

Sinon capteur PMH

Message cité 1 fois

---------------
Rover 75, SEAT Exeo,Visa découvrable et Renault 20 http://www.forum-auto.com/foru [...] amp;nojs=0
[Présentation] Exeo Gran Via 2.0 TDI 170 - Noire http://www.forum-auto.com/foru [...] amp;nojs=0
[Présentation] Renault 20 TS (1983)
Profil : Nouveau membre
sergent290
  1. Posté le 20/12/2017 à 19:57:23  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 

emmanuel55 a écrit :

Il est fermé celui qui était à Brest ?
Les Garages MG-ROVER encore en activité

Bon il te reste à faire le test avec du gasoil pour voir si elle redemmare

Sinon capteur PMH
Afficher plus
Afficher moins



Capteur pmh il faut que je le vérifie aussi... j’ai trop de visuel la  pour une seule panne c’est Horrible !
Va falloir que je prenne des pièces d’occaz avec un ami pour faire des essaies de chaque pièces avant de commander la bonne

Modérateur
Profil : Meilleure photo 2016 MG/Rover
  1. config
emmanuel55
Coupe argent Marques Marques - succès or nombre de vues Marques - succès argent sujets
  1. Posté le 20/12/2017 à 20:08:43  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Commence par le plus simple : mettre du gasoil ;)
Message cité 1 fois

---------------
Rover 75, SEAT Exeo,Visa découvrable et Renault 20 http://www.forum-auto.com/foru [...] amp;nojs=0
[Présentation] Exeo Gran Via 2.0 TDI 170 - Noire http://www.forum-auto.com/foru [...] amp;nojs=0
[Présentation] Renault 20 TS (1983)
Profil : Nouveau membre
sergent290
  1. Posté le 20/12/2017 à 20:12:11  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 

emmanuel55 a écrit :

Commence par le plus simple : mettre du gasoil ;)
Afficher plus
Afficher moins



C’est ce que je vais faire mais en cachette , car si la panne change pas avec la sonde qu’ils veulent me faire acheter , je gagner un tourer à 400€  donc bon je ferai du gazole chez moi seulement x)

Profil : Routard
philipperover-75
Marques - succès bronze messages
  1. Posté le 22/12/2017 à 09:09:19  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
hello

pour ma pars

capteur MAF , : a voir aussi , j'ai pas fait .
-du capteur ACC :(j'ai déjà changer) ainsi que deux autres , donc j'ai oublier le nom et rien n'y fait .
-pompe immerge a carburant : ( ca j'ai pas pensé , je vais voir) mais a froid ,je devrais avoir le même soucie non ?
-injecteur, :( je serai bien entonné , car elle marche super bien une fois en route ) aucun trou ou problème , consommation normal .

un copain mecano , est venu avec la valise , elle ne détecte rien . il y perd son latin
avec du star pilote, ( un ptit peu) elle démarre au quart ( va comprendre) ??
je laisse passer les fêtes et revois ça , avec mes copain mécano

le premier qui trouve , a gagné quoi :lol: , je vous tiens au courant

bonne fêtes de fin d'année a tous
Philippe
Message cité 2 fois
Rover cars addict
Profil : Routard confirmé
  1. config
dorchester
Marques - succès bronze messages
  1. Posté le 22/12/2017 à 09:20:34  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 

philippeRover 75 a écrit :


je laisse passer les fêtes et revois ça , avec mes copain mécano

le premier qui trouve , a gagné quoi :lol: , je vous tiens au courant

bonnes fêtes de fin d'année a tous
Philippe
Afficher plus
Afficher moins


Bonnes fêtes à toi aussi et on croise les doigts pour que qqn d'avisé trouve enfin l'origine de tes soucis. [:stefanzz:8] [:delph_gre:2] [:toyotaowner:3]

Mais la valise hélas ne détecte pas tout, seulement ce qui peut être alimenté et prévu pour être testé par un courant.
Mon pari irait donc vers qqch de plus "mécanique", une vanne grippée, encrassée ou qqch de similaire.

EDIT : ou une durite ou une entrée d'air parasite etc...

Message édité par Dorchester le 22/12/2017 à 09:43:17

---------------
Rover 25 1.4 2002 Platinum Silver 3 portes débridée & remappée 110cv + kit E85 Biomotors + KAD
Rover 75 V6 2.5 BVA Pack Luxe 1999 Atlantic blue 177cv sans kit + résistance 24kOhms
Profil : Routard
philipperover-75
Marques - succès bronze messages
  1. Posté le 22/12/2017 à 09:22:26  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
C quoi un (qqch) moi j' y connais rien [:gglaspi:15] merci
Message cité 1 fois
Modérateur
Profil : Meilleure photo 2016 MG/Rover
  1. config
emmanuel55
Coupe argent Marques Marques - succès or nombre de vues Marques - succès argent sujets
  1. Posté le 22/12/2017 à 09:38:41  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
C'est la valise T4 que tu as passé philippeRover 75 ou une "standard" ?
Message édité par emmanuel55 le 22/12/2017 à 09:40:43

---------------
Rover 75, SEAT Exeo,Visa découvrable et Renault 20 http://www.forum-auto.com/foru [...] amp;nojs=0
[Présentation] Exeo Gran Via 2.0 TDI 170 - Noire http://www.forum-auto.com/foru [...] amp;nojs=0
[Présentation] Renault 20 TS (1983)
Profil : Routard
philipperover-75
Marques - succès bronze messages
  1. Posté le 22/12/2017 à 09:40:05  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
la T4

Modérateur
Profil : Meilleure photo 2016 MG/Rover
  1. config
emmanuel55
Coupe argent Marques Marques - succès or nombre de vues Marques - succès argent sujets
  1. Posté le 22/12/2017 à 09:40:26  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Profil : Routard
philipperover-75
Marques - succès bronze messages
  1. Posté le 22/12/2017 à 09:41:46  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
oui comme tu dit grrrr
mais mon pote est un tenace , il cherche et veux comprendre
Message cité 1 fois
Rover cars addict
Profil : Routard confirmé
  1. config
dorchester
Marques - succès bronze messages
  1. Posté le 22/12/2017 à 09:44:40  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 

philippeRover 75 a écrit :

C quoi un (qqch) moi j' y connais rien [:gglaspi:15] merci
Afficher plus
Afficher moins



Et "qqn" tu avais trouvé, vieille canaille ! [:capoeiralex:7]


---------------
Rover 25 1.4 2002 Platinum Silver 3 portes débridée & remappée 110cv + kit E85 Biomotors + KAD
Rover 75 V6 2.5 BVA Pack Luxe 1999 Atlantic blue 177cv sans kit + résistance 24kOhms
Profil : Nouveau membre
sergent290
  1. Posté le 22/12/2017 à 09:54:53  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 

philippeRover 75 a écrit :

oui comme tu dit grrrr
mais mon pote est un tenace , il cherche et veux comprendre
Afficher plus
Afficher moins



J’espere Que tu vois les photos et que ça peu aider!!

Message cité 1 fois
Profil : Nouveau membre
sergent290
  1. Posté le 22/12/2017 à 09:55:59  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 

Sergent290 a écrit :


J’espere Que tu vois les photos et que ça peu aider!!
Afficher plus
Afficher moins



Donne moi ton mail en priver philippeRover 75 , je vais t’envoyer les photos de mesure par mail si tu veux

Publicité

 Page :
1  2
Dernière Page
Page Suivante
Page Précédente
Première Page

Aller à :
 


Les 5 sujets de discussion précédents Nombre de réponses Dernier message
ROVER 75 ne demarre plus voyant jaune allumé 1
Vidange moteur Rover 75 v6 BA 5
probléme de puissance (turbo) 5
[Présentation] MG ZT 190 - BREXIT 34
Chargeur CD - Rover 75 8