» » »

Problème de démarrage à chaud rover 75 CDT

 

Il y a 741 utilisateurs connus et inconnus. Pour voir la liste des connectés connus, cliquez ici
Ajouter une réponse

 
Page photos
 
 Mot :  Pseudo :  
Vider la liste des messages à citer  
 Page :
1
Auteur
 Sujet :

Problème de démarrage à chaud rover 75 CDT

Prévenir les modérateurs en cas d'abus 
n°2076
titouflo
Profil : Nouveau membre
titouflo
  1. Posté le 27/09/2007 à 23:32:04  
  2. answer
  1. Prévenir les modérateurs en cas d'abus
  2. Sélection des internautes0
 
Publicité
:pfff: Bonsoir,à tous j'ai un gros problème sur ma rover 75 CDT ,tout allais très bien et depuis 3 mois elle devient capricieuse!!!
 A froid elle a toujours démarré,mais après un court trajet ou long elle ne veut plus redémarrer,si!!!entre 10 secondes et 30 minutes voir 1 heures.
Une fois redémarrer tout va très bien.Pas d'accout rien.Elle me le fait que j'ai le plein ou que je soit en reserve.Je l'ai montré 2 fois à Rover qui ne trouve rien,ils ont fait le tesbook,rien.
Exple : A 7h30 à froid elle démarre au quart de tour et à 8h30 (pour emmener mon second fils à l'école )rien 3 fois sur 10.
Si vous avez eu se problème merci de m'aider,mon mari pense à un défaut électrique ou de l'alarme.
Mille Merci pour votre aide Florence :D

Sujets relatifs
n°2150
invitémrla​class
Invité
  1. Posté le 17/10/2007 à 19:40:19  
  2. answer
  1. Prévenir les modérateurs en cas d'abus
  2. Sélection des internautes0
 
n°2302
invitétart​ar
Invité
  1. Posté le 14/12/2007 à 23:13:29  
  2. answer
  1. Prévenir les modérateurs en cas d'abus
  2. Sélection des internautes0
 
Le probleme vient d'un capteur sur l'arbre a cames , ref : NSC100891

cordialement

Publicité

n°2755
bedoniese9​1
Profil : Nouveau membre
bedoniese91
  1. Posté le 13/03/2008 à 20:00:37  
  2. answer
  1. Prévenir les modérateurs en cas d'abus
  2. Sélection des internautes0
 
Bonsoir
J'ai une Rover 75 CDT 2.0 de 2003 avec 52000 km.
A froid parfois elle ne démarre pas . Le démarreur est bien lancé. La batterie pleine , mais rien ne se passe. J'attends une 1/2 journée et elle démarre. Pensez-vous que cela pourrait-être la capteur d'arbre à came?
Merci pour votre aide !
Andréa

n°3077
invitécolo​nel
Invité
  1. Posté le 21/04/2008 à 11:18:21  
  2. answer
  1. Prévenir les modérateurs en cas d'abus
  2. Sélection des internautes0
 
1 : capteur de position d'arbre a came

2: pompe de gavage

3: un injecteur

Publicité

 Page :
1

Aller à :
Ajouter une réponse
  
Forum Auto
»
FORUM Marques
»
Autres marques Anglaises (Bentley, Lotus...)
»
Problème de démarrage à chaud rover 75 CDT
 


Les 5 sujets de discussion précédents Nombre de réponses Dernier message
Revue technique Rover 416Si 0 23/09/2007 à 18:08:32
Bentley Continental GTC MTM Birkin Edition 6 13/07/2010 à 12:11:05
rover 25 1.4 SE 1 21/09/2007 à 12:44:56
Recherche de pièce détachée pour ROVER 400 Diesel 2 20/09/2007 à 17:48:42
esy-il risqué d'acheter une rover 75 ? 4 13/04/2008 à 02:53:57