Caradisiac utilise des cookies pour assurer votre confort de navigation, à des fins statistiques et pour vous proposer des services adaptés. En poursuivant votre navigation, vous en acceptez l'utilisation. En savoir plus X

inscription
  
»
»
»
»

Hp pavilion qui s'allume mais pas d'image....

 

Jeux vidéos : Rota_o1 et 1 utilisateur inconnu
Ajouter une réponse

 Mot :  Pseudo :  
Vider la liste des messages à citer  
 Page :
1
Auteur
 Sujet :

Hp pavilion qui s'allume mais pas d'image....

Prévenir les modérateurs en cas d'abus 
n°11483
pier03
Pilote Chevronné
pier03
Posté le 14-11-2011 à 22:26:03  answerconfig
Prévenir les modérateurs en cas d'abus
 
Publicité

Bonsoir,

J'ai un gros soucis avec mon pc portable hp pavilion dv7: cela fait 15 jours qu'il n'a pas tourné, je devais le vendre demain donc tout à l'heure je fais un essais, je l'allume pour voir si tout va bien, et là surprise: les diodes s'allument, le ventilo souffle, mais pas d'image :??:  
Et encore plus étrange, le voyant de la batterie clignote ainsi que deux autres: un au dessus du clavier numérique et un autre tout à gauche à hauteur de la touche "cadenas" (désolé je connais pas le nom exact de cette touche). Donc voilà, pour résumer pas d'image et tout les voyants que j'ai cité qui clignotent en simultané... :(
Si vous voyez ce qui peut se passer, je vous en serais reconnaissant d'autant que je devais le vendre demain, je suis comme un con... :cry:
Merci d'avance en tout cas...


---------------
Topic de présentation de ma C5:  http://www.forum-auto.com/marq [...] t23530.htm
n°11487
WildOne
I'm The One
Profil : Administrateur
wildone
Contributeur Argent Forum Supadmin
Posté le 15-11-2011 à 11:52:45  answer
Prévenir les modérateurs en cas d'abus
 

Même le DOS ne s'allume pas ?

Vérifie que tu n'aies pas de lecteur externe connecté (moi il démarre pas avec la PSP connectée notamment parce qu'il cherche à booter depuis la PSP)

Va dans le bios et essaye de changer le démarrage de l'ordi qu'il démarre bien avec le lecteur c par défaut.

Au démarrage tu peux appuyer sur F8 pour tenter un démarrage en mode sans échec.


---------------
Des Blogs intéressants... :fleur:
Bugs
n°11490
Taisnej
S3 TFSI Powered
Profil : Modérateur
taisnej
Contributeur Argent Forum
Posté le 15-11-2011 à 13:55:52  answerconfig
Prévenir les modérateurs en cas d'abus
 

Débranches ta batterie et branche le secteur.
Test voir si ca démarre comme ca :jap:

Une fois démarré tu remets la batterie :d


---------------
S3 TFSI 265 Noire Fantome
607 2.2i bva Pack Gris Iceland
mood
Publicité
Profil
Posté le 15-11-2011 à 13:55:52  answeranswer +Edition rapideVoir le bbcodeMPFavoris
 

n°11493
pier03
Pilote Chevronné
pier03
Posté le 15-11-2011 à 17:57:04  answerconfig
Prévenir les modérateurs en cas d'abus
 

Merci de vos réponses! Pour l'histoire de démarrer sans batterie etc je l'avais vu sur internet, j'ai essayé et ça marche pas :(
Pour ce qui est d'aller dans les "bios"... :ange:  Je sais même pas ce que c'est que ça! :??:  J'y connais vraiment pas grand chose en informatique! Quand ça marche je sais m'en servir, mais quand y a un problème faut rien me demander! :lol:
Sinon un collègue de boulot m'a dit que ça pouvait être aussi un fil de dessoudé au niveau de la carte mère, il paraît que c'est la maladie des Hp :??:  Vous en pensez quoi?


---------------
Topic de présentation de ma C5:  http://www.forum-auto.com/marq [...] t23530.htm
n°12156
MP3
L'auto logique c'est là Logan
mp3
Contributeur Bronze Forum
Posté le 06-01-2012 à 17:43:42  answerconfig
Prévenir les modérateurs en cas d'abus
 

Je connais pas ton model, mais s'il démarre puisque tu as les diode qui s'allume +le ventilo qui tourne, tu doit avoir une prise écran externe sur le coté  { sur beaucoup de model } a ce moment tu branche un écran basique sur cette prise si tu as un image, ok faut juste réparer la connection écran faire un devis, si pas d'image poubelle :non:

mood
Publicité
Profil
Posté le 06-01-2012 à 17:43:42  answeranswer +Edition rapideVoir le bbcodeMPFavoris
 

 Page :
1

Aller à :
Ajouter une réponse
  
Forum Auto
»
FORUM Loisirs
»
PC et informatique
»
Mac / PC / Portables
»

Hp pavilion qui s'allume mais pas d'image....

 


S'identifier

?