Caradisiac utilise des cookies pour assurer votre confort de navigation, à des fins statistiques et pour vous proposer des services adaptés. En poursuivant votre navigation, vous en acceptez l'utilisation. En savoir plus X

inscription
  
»
»
»
»

[Topic Unique] Réparation Changement de la pompe Lave-Glace Clio II

 

Il y a 207 utilisateurs connus et inconnus. Pour voir la liste des connectés connus, cliquez ici
Ajouter une réponse

 Mot :  Pseudo :  
Vider la liste des messages à citer  
 Page :
1
Auteur
 Sujet :

[Topic Unique] Réparation Changement de la pompe Lave-Glace Clio II

Prévenir les modérateurs en cas d'abus 
n°15704108
autostefff​f
Profil : Vétéran confirmé
autosteffff
Note : 2,6/4 pour 55 votes
Posté le 23-06-2010 à 11:49:05  answerhomepageconfig
Prévenir les modérateurs en cas d'abus
 
Publicité
Dans le domaine du changement et de la réparation de la pompe de lave-glace sur Clio II il y a plusieurs topics dans diverses sections. Ce topic a vocation à les réunir.
Pour connaitre les topics d'origine, cliquer sur les liens correspondants dans "sujets à lire" pour la section 21, et >>ici<< pour la section 12.

Si vous connaissez un autre topic intéressant, merci de me le signaler.


Accès à la pompe de lave-Glace sur Clio II


Les outils nécessaires :
- clé à cliquet + douille de 13 (ou clé plate de 13)
- Tournevis plat

Les outils conseillés :
- Arrache-rotule
- Douille de 8 (et de 10 pour une Clio équipée de lave-projecteurs)
- Scotch de peintre, ou marqueur indélébile + alcool ménager
- petit morceau de tuyau + récipient

Et dans des cas plus rares :
- Perceuse + foret

1/ Débrancher la batterie si vous le souhaitez.
dsc00784lr

2/ Vider le bocal en le siphonnant avec le tuyau si vous souhaitez conserver le liquide lave-glace.
Dans le cas inverse le liquide tombera au sol lorsque vous enlèverez la pompe.

3/ Dévisser la baie en plastique noir sous le pare prise en enlevant les deux vis situées de part et d'autre. Pour cela il faut dévisser D'un quart de tour et tirer vers le haut la partie centrale de l'attache.

S'il y a des rivets il va falloir les percer
09-06-10_1509

4/ Repérer la position d'origine des essuies-glace sur le pare-brise, avec le scotch ou le marqueur indélébile (dans ce cas s'assurer d'avoir de l'alcool ménager à disposition pour l'effacer). Si vous n'avez rien de cela basez vous sur les traces de salissures.

5/ Dévisser les écrous de 13 qui retiennent les essuies-glace
10239nm5

6/ Déposer les bras d'essuie-glace (il n'est pas forcément nécessaire de déposer le bras côté passager). Pour cela il est possible de se servir d'un arrache rotule.
Sinon suivre >>cette méthode<<

ExtractionBrasEG

7/ Déposer la baie en plastique noir sous le pare-brise (Si vous avez déposé les deux bras d’essuie-glace) Sinon soulevez juste la baie côté conducteur pour travailler (l'espace est suffisant)






Dépose/Repose de la pompe sur une Clio sans lave-projecteurs


Pour déposer la pompe il suffit simplement de la tirer vers le haut, elle vient seule
Il faut ensuite repérer l'ordre de la connectique (tuyau de gauche dans le connecteur blanc, et tuyau de droite dans le connecteur noir)
et désolidariser la pompe des tuyaux et de l'alimentation.

Pour reposer la pompe il suffit de remettre en place la connectique (alimentation électrique, et tuyaux), puis de la réenclencher dans son joint en la poussant jusqu'à la butée.
ATTENTION : Ne pas forcer, centrer la pompe et la rentrer DELICATEMENT, sinon le joint peut tomber à l'intérieur du réservoir !




Dépose/Repose de la pompe sur une Clio avec lave-projecteurs


La procédure décrite par Dav16v semble plus complexe :

Pour la dépose :

1/ Démonter le système essuie-glace en dévissant les deux vis de 10mm situés aux deux extrémités (près des plots des bras des essuies-glace) puis le sortir délicatement (pas besoin de débrancher le connecteur du moteur).

dav1

2/ Dévisser l'unique vis qui tient le bocal lace-glace [smileyperso

dav2

3/ Débrancher les deux pompes et sortir le bocal lave-glace. Sur la photo la pompe de gauche est celle des laves-phares, celle de droite pour le pare-brise avant et lunette arrière.

dav3

4/ Sortir la pompe, il faut tirer assez fort vers soi :d Comparatif nouvelle pompe (en haut) versus celle qui est naze.
On débranche les durits (En ayant pris soin de repérer leur ordre). Les durits oranges de la pompe lave-phare sont super dures à enlever, il faut tirer dessus comme un [smileyperso

dav4


Pour la repose :

remise en place de la connectique (alimentation électrique et tuyaux), remise en place du joint dans le bocal

dav5

ré-enclenchement de la pompe dans son joint jusqu'à la butée.
ATTENTION : Ne pas forcer, centrer la pompe et la rentrer DELICATEMENT, sinon le joint peut tomber à l'intérieur du réservoir !



Réparation de la pompe : le moteur fonctionne mais le liquide ne jaillit pas



Matériel :
- Celui indiqué pour la dépose/repose de la pompe
- Papier de verre 180

Cela est dû au joint en caoutchouc d'une pièce mobile de la pompe, qui s'est dilaté avec le temps. Le joint étant plus large et plus long qu'à l'origine, la pièce ne peut plus bouger dans son logement, ce qui a pour conséquence d'empêcher le liquide lave-glace de jaillir de la pompe.

Avant de faire cette manipulation, assurez-vous d'abord que vos buses ne soient pas bouchées (ce qui empêche le système de fonctionner correctement). Si c'est le cas débouchez-les avec une aiguille et vérifiez à nouveau si le système fonctionne.


1/ Déposer la pompe

2/ A l'aide du tournevis plat, désolidariser les connecteurs du bas de la pompe

pompe

3/ Séparer ensuite ces deux connecteurs. Il s'agit d'une opération difficile, car les connecteurs sont rentrés forcés. Pour vous aider vous pouvez les séparer en faisant levier avec des clés plates de plus en plus large. Veillez à les sortir le plus droit possible pour ne pas les abimer.

pompe2

4/ A l'aide du papier de verre, poncer les caoutchoucs du cylindre pour qu'ils retrouvent leur forme d'origine.
ATTENTION : Le caoutchouc est très friable, il est impératif de poncer délicatement.

Le but final est que le cylindre se déplace sans résistance à l'intérieur de la pompe.

pompe3

5/ Ré-assembler et reposer la pompe
ATTENTION : Ne pas forcer, centrer la pompe et la rentrer DELICATEMENT, sinon le joint peut tomber à l'intérieur du réservoir !


Changement de la pompe



Si vous devez remplacer la pompe, il est impératif de savoir qu'il existe plusieurs modèles différents SOYEZ TRES VIGILANTS

il est également intéressant de savoir que Dav16v a mis en évidence que la pompe de la CLIO RS (pompe coudée : référence 77 00 430 078) coute 55.92€ TTC chez Renault
référence 0000643475 coute 22,10€ TTC chez PSA
Pourtant il s'agit exactement de la même pompe !

Pour les modèles sans lave-projecteurs la bonne référence est la pompe 77 00 430 702

ATTENTION : les références sont données à titre indicatifs, merci de vérifier la correspondance avec votre modèle actuel avant de commander ! ;)
pompe4

Message édité par autosteffff le 01-10-2014 à 10:12:22

---------------
Notre Clio II 1.4 16V 98ch
Ma classieuse Laguna coupé ! Yes !
n°15704109
autostefff​f
Profil : Vétéran confirmé
autosteffff
Note : 2,6/4 pour 55 votes
Posté le 23-06-2010 à 11:49:35  answerhomepageconfig
Prévenir les modérateurs en cas d'abus
 
Citation:

espace réservé

Message édité par EnrOn le 23-06-2010 à 23:13:59

---------------
Notre Clio II 1.4 16V 98ch
Ma classieuse Laguna coupé ! Yes !
n°15704110
autostefff​f
Profil : Vétéran confirmé
autosteffff
Note : 2,6/4 pour 55 votes
Posté le 23-06-2010 à 11:49:51  answerhomepageconfig
Prévenir les modérateurs en cas d'abus
 
Citation:

espace réservé

Message édité par EnrOn le 23-06-2010 à 23:14:07

---------------
Notre Clio II 1.4 16V 98ch
Ma classieuse Laguna coupé ! Yes !
mood
Publicité
Profil
Posté le 23-06-2010 à 11:49:51  answeranswer +Edition rapideVoir le bbcodeMPFavoris
 

n°15704125
Spyk
Alias : Le Normand
Profil : Pilote semi-pro
spyk
Note : 2,6/4 pour 199 votes
Posté le 23-06-2010 à 12:53:15  answer
Prévenir les modérateurs en cas d'abus
 
Super topic :bien:

Bien expliqué avec pas mal de photos.

Un petit "lol" pour la différence de prix entre Renault et PSA :lol:

---------------
Ma Clio 16s 91' rouge full stock :sol:
n°15704130
autostefff​f
Profil : Vétéran confirmé
autosteffff
Note : 2,6/4 pour 55 votes
Posté le 23-06-2010 à 13:15:19  answerhomepageconfig
Prévenir les modérateurs en cas d'abus
 

Spyk a écrit :

Super topic :bien:

Bien expliqué avec pas mal de photos.

Un petit "lol" pour la différence de prix entre Renault et PSA :lol:




Merci :) car cela m'a demandé pas mal de travail (sauf pour la partie de Dav16v reprise quasiment à l'identique...  ;))

en ce qui concerne le prix c'est effectivement impressionnant !  :lol:


---------------
Notre Clio II 1.4 16V 98ch
Ma classieuse Laguna coupé ! Yes !
n°15728910
Juju-77
Profil : Nouveau membre
juju-772
Note : 0/4 pour 0 vote
Posté le 12-08-2010 à 19:38:17  answerconfig
Prévenir les modérateurs en cas d'abus
 
Merci pour ce tuto :jap:

Perso, j'avais plus du tout de jet mais le moteur du lave glace tournait. J'ai suivi réparation en grattant le caoutchoucs (j'espère que j'ai suffisamment enlevé pour ne pas le refaire de si tôt). Le problème est que lorsque j'ai voulu remettre en position la pompe, je suis tellement habile que j'ai réussi à faire entrer le joint dans le bocal  :pfff: . Il fallait donc démonter les essuies glaces mais avec mon faible niveau de mécanique (et sans vouloir tout casser), je n'ai jamais réussi à enlever ce foutus bras. C'est uniquement lors du remplacement de mon pare-brise (merci aux cailloux sur la route, ca tombe bien :D) que j'ai pu y accéder grâce à l'aide du technicien.

Le remontage fut plus simple et ca fonctionne à merveille maintenant :)
mood
Publicité
Profil
Posté le 12-08-2010 à 19:38:17  answeranswer +Edition rapideVoir le bbcodeMPFavoris
 

n°15851403
gaga92230
Profil : Apprenti
gaga92230
Note : 0/4 pour 0 vote
Posté le 19-11-2011 à 15:44:45  answer
Prévenir les modérateurs en cas d'abus
 
Bonjours , je voulais changer ma Pompe lave glace qui ne fais aucun bruit quand je l'actionne mais sur Oscaro il existe 2 ou 3 pompe différente et je ne vois pas comment demonté la grille en dessous des balais !
sur le coté il y a juste une rondel noir et fine donc je pense que ce doit être un Rivet ?

j'avais lus qu'il n’étais pas nécessaire de démonté les Balais juste en soulèvent la Grille pour passé la main en dessous est ce possible ?

ma Clio est une série 2 phase 1 de 1998 1,9 RXT

merci pour votre aide
n°15851777
gaga92230
Profil : Apprenti
gaga92230
Note : 0/4 pour 0 vote
Posté le 21-11-2011 à 21:08:14  answer
Prévenir les modérateurs en cas d'abus
 
bonjours , besoins d'aide pour le choix de la pompe SVP !
voila la référence de ma Pompe est 7700821782 Sem et en cherchant sur google j'ai trouver une référence dite équivalente !
N° 7701048307 Vendu moitie prix sur Oscaro et la même a 6,5à sous une autre Marque chez pieceauto !
sont t'elle vraiment équivalente car même Forme ? merci
n°15854081
fastin
Profil : Nouveau membre
fastin
Note : 0/4 pour 0 vote
Posté le 12-12-2011 à 14:27:36  answer
Prévenir les modérateurs en cas d'abus
 
Yeah, merci beaucoup!!! J'ai pu poncer cette pièce et ça remarche nickel!!! J'ai pas eu besoin de déposer les essuis-glaces ni de démonter le plastique. La pompe est facilement accessible sans tout démonter... ça coule un peu parterre, mais bon.... en 5 min c'était fait!! Le top, merci pour les photos, car sans elles j'aurais rien pu faire!
n°15854082
gaga92230
Profil : Apprenti
gaga92230
Note : 0/4 pour 0 vote
Posté le 12-12-2011 à 15:22:22  answer
Prévenir les modérateurs en cas d'abus
 
Tu a eu de la chance moi aussi j'ai rien démonté mais galère pour remettre la pompe , comme je savais pas si il y avais un joint sur le réservoir ,j'ai remplis et tous a coulé par terre donc comme il y avais un joint fournit avec la nouvelle pompe et que je ne pouvais mettre le joint sur le réservoir sans tout démonté ,je l'ai mis au bout de la pompe et forcé comme j'ai pus avec seulement les 10 doigt de la main et la c'est bon en espérant qu'il va pas ce rétracté en roulant !
pour l'instant cela fais 3 semaine et ça a l'aire de tenir !
n°15862311
boso45
Profil : Nouveau membre
boso45
Note : 0/4 pour 0 vote
Posté le 15-02-2012 à 17:18:53  answer
Prévenir les modérateurs en cas d'abus
 
Salut.

Moi je viens de changer la mienne sur une clio II société 1.5 dci.

J'avais commandé la référence de ce tuto sans démonter la mienne pour voir.
pompe commandée chez oscaro

15 min pour démonter :
- il faut effectivement un arrache rotule pour débloquer les bras d'essuie-glace.
- pas besoin d'enlever le mécanisme des essuie-glaces légèrement différents de celui de ce tuto donc j'ai pu sortir le réservoir et la pompe facilement et retirer la pompe.
Comme souvent, le joint est tombé dans le réservoir : étonnant étant donné que le joint est plus gros que le trou.

Par contre, la pompe n'était pas la bonne pour moi.
Ça serait plutôt la référence 7700430702 trouvée ici ref. febi bilstein chez oscaro

Heureusement le mécanisme de va et vient noir et blanc est le même que sur l'ancienne.
J'ai donc phagocyté le mécanisme de la mauvaise pompe pour le cliquer sur l'ancienne dont le moteur tourne toujours.
Remontage en 10 minutes.

Résultat impeccable.
Ça commençait à devenir critique avec tout le sel des routes qu'on se prend dans le pare brise en ce moment.

Sinon, je ne crois pas être le seul à connaitre ce problème : turbo en fin de vie à 180000km 1600€ ça fait mal au c.. mais ça coute moins cher que d'acheter une bagnole neuve.
n°15875093
autostefff​f
Profil : Vétéran confirmé
autosteffff
Note : 2,6/4 pour 55 votes
Posté le 15-05-2012 à 22:12:53  answerhomepageconfig
Prévenir les modérateurs en cas d'abus
 

boso45 a écrit :


Salut.

Moi je viens de changer la mienne sur une clio II société 1.5 dci.

J'avais commandé la référence de ce tuto sans démonter la mienne pour voir.
pompe commandée chez oscaro

15 min pour démonter :
- il faut effectivement un arrache rotule pour débloquer les bras d'essuie-glace.
- pas besoin d'enlever le mécanisme des essuie-glaces légèrement différents de celui de ce tuto donc j'ai pu sortir le réservoir et la pompe facilement et retirer la pompe.
Comme souvent, le joint est tombé dans le réservoir : étonnant étant donné que le joint est plus gros que le trou.

Par contre, la pompe n'était pas la bonne pour moi.
Ça serait plutôt la référence 7700430702 trouvée ici ref. febi bilstein chez oscaro

Heureusement le mécanisme de va et vient noir et blanc est le même que sur l'ancienne.
J'ai donc phagocyté le mécanisme de la mauvaise pompe pour le cliquer sur l'ancienne dont le moteur tourne toujours.
Remontage en 10 minutes.

Résultat impeccable.
Ça commençait à devenir critique avec tout le sel des routes qu'on se prend dans le pare brise en ce moment.

Sinon, je ne crois pas être le seul à connaitre ce problème : turbo en fin de vie à 180000km 1600€ ça fait mal au c.. mais ça coute moins cher que d'acheter une bagnole neuve.


Oui en effet, tel que c'était rédigé dans le message ça pouvait prêter à confusion.
J'ai donc fais une MAJ mineure pour que les personnes qui lisent le topic n'achètent pas la mauvaise pompe.

Merci pour ton retour !

Si vous avez d'autres références à communiquer merci de l'indiquer...


---------------
Notre Clio II 1.4 16V 98ch
Ma classieuse Laguna coupé ! Yes !
n°15877120
christian7​77
Profil : Nouveau membre
christian777
Note : 0/4 pour 0 vote
Posté le 01-06-2012 à 11:45:30  answer
Prévenir les modérateurs en cas d'abus
 
Bonjour à tous,je viens de m'inscrire tout simplement pour vous remercier de ce tuto et de l'aide apportée.
J'ai une clio2 avec la pompe classique sans lave-projecteurs et je viens de réparer le cylindre comme expliqué.
J'ai soulevé le cache plastique pour retirer la pompe et hop c'est tout bon.
Pour moi,j'ai trouvé plus rapide de retailler le caoutchouc avec une lame de stanley et j'ai fini l'opération au papier de verre trés fin.
Très important,J'ai bien vérifié que le cylindre coulissait quand on secoue la pompe.
Bilan:5 mns démontage pompe,15 mns à la maison pour retailler les caoutchouc du cylindre,5 mns de remontage et coût=0€
Encore merci et bon week-end
[smileyperso
n°15877166
autostefff​f
Profil : Vétéran confirmé
autosteffff
Note : 2,6/4 pour 55 votes
Posté le 01-06-2012 à 18:21:24  answerhomepageconfig
Prévenir les modérateurs en cas d'abus
 

christian777 a écrit :


Bonjour à tous,je viens de m'inscrire tout simplement pour vous remercier de ce tuto et de l'aide apportée.
J'ai une clio2 avec la pompe classique sans lave-projecteurs et je viens de réparer le cylindre comme expliqué.
J'ai soulevé le cache plastique pour retirer la pompe et hop c'est tout bon.
Pour moi,j'ai trouvé plus rapide de retailler le caoutchouc avec une lame de stanley et j'ai fini l'opération au papier de verre trés fin.
Très important,J'ai bien vérifié que le cylindre coulissait quand on secoue la pompe.
Bilan:5 mns démontage pompe,15 mns à la maison pour retailler les caoutchouc du cylindre,5 mns de remontage et coût=0€
Encore merci et bon week-end
[smileyperso



Merci à toi pour ton retour Christian :bien:
Ca fait plaisir de voir que ce topic aide  ;)

A+ !


---------------
Notre Clio II 1.4 16V 98ch
Ma classieuse Laguna coupé ! Yes !
n°15884008
Will@x
Profil : Nouveau membre
will-x
Note : 0/4 pour 0 vote
Posté le 24-09-2012 à 05:51:53  answer
Prévenir les modérateurs en cas d'abus
 
Salut autosteffff,

Ton tutoriel est excellent et très descriptif...


J'écris ce message parce que j'ai eu le même problème avec la pompe lave-glace de ma 106 (je tiens à signaler que c'est le même modèle que sur ta clio II)...
Au début quand je mettais le contact sans démarrer et que je voulais passer un coup de lave glace, ma pompe ne fonctionnait pas. Il suffisait que je démarre carrément le moteur pour qu'elle fonctionne. J'ai vérifié et rien n'était bouché (buses et tuyaux). Mais à force ma pompe ne fonctionnait plus du tout, elle ne tournait plus. Alors je me suis rendu sur différent forum avant que je ne tombe sur ton sujet qui est super. Alors j'ai suivi à la lettre ce que tu as énoncé... mais toujours rien; alors, j'ai carrément démonté le cache au niveau de la pompe en elle même et c'était un peu rouiller (en fait c'est un dynamo 12v) je l'ai testé direct avec des fils sur la batterie de ma 106, le courant passait mais on dirait que ça coinçait quelque part, j'ai imbibé le dynamo de WD40 et la magie, la pompe refonctionne nickel (ça évite de gaspiller des sous avec une nouvelle pompe). J'ai mis une photo ci dessous (désolé pour la qualité):

Pompe Lave GlaceVoir l'image en grand0 vote

Merci!
n°15888331
stephaneso​59
Profil : Pilote assidu
stephaneso59
Note : 2,9/4 pour 9 votes
Posté le 05-01-2013 à 15:17:14  answer
Prévenir les modérateurs en cas d'abus
 
très bon tuto  ;)

---------------
http://www.forum-auto.com/foru [...] w=0&nojs=0
n°15895123
jean-louis​82
Profil : Nouveau membre
jean-louis82
Note : 0/4 pour 0 vote
Posté le 16-06-2013 à 11:19:24  answer
Prévenir les modérateurs en cas d'abus
 
Bonjour,
Moi c'est le réservoir de lave glace de la clio 2 phase 2 qui est fendu au niveau de la fixation de la pompe et il se vide.
C'est un réservoir double pompe (avec lave-phares).
Où puis-je trouver ce type de réservoir ? réf : 8200071215 ou 8200090772 (les 2 sont écrites dessus)
Merci d'avance des tuyaux !
n°15897857
aléloème
Profil : Nouveau membre
aleloeme
Note : 0/4 pour 0 vote
Posté le 21-09-2013 à 18:04:49  answer
Prévenir les modérateurs en cas d'abus
 
ça faisait + de 5 ans que je roulais sans lave-glace ( mécano trop cher et moi je savais pas comment m'y prendre ) icon15 quand je suis tombé sur ce tuto ; j'ai bien suivi les instructions et après 1 heure de boulot tout est nickel icon14 ; par contre j'ai recommencé 3 fois l'opération car il n'est pas préciser qu'après avoir limé le caoutchouc , il faut s'assurer que le cylindre coulisse parfaitement à l'intérieur en secouant la pompe . donc ne pas hésiter à enlever de la matière et ça devrait marcher du premier coup ! et encore merci pour ce tuto .
n°15897865
autostefff​f
Profil : Vétéran confirmé
autosteffff
Note : 2,6/4 pour 55 votes
Posté le 22-09-2013 à 17:54:15  answerhomepageconfig
Prévenir les modérateurs en cas d'abus
 
Ca me fait plaisir d'avoir pu t'aider, au moins tu roules plus en sécurité maintenant ;)
Je vais préciser ce que tu as indiqué dans le tuto :jap:

Merci pour ton post !

---------------
Notre Clio II 1.4 16V 98ch
Ma classieuse Laguna coupé ! Yes !
n°15902874
La galipote
Profil : Nouveau membre
la-galipote
Note : 4/4 pour 1 vote
Posté le 03-08-2014 à 12:53:16  answer
Prévenir les modérateurs en cas d'abus
 
Bonjour,
merci beaucoup autosteffff, ton tuto m'a aussi permis d'avoir à nouveau un lave-glace qui fonctionne.
 :bien:
n°15902875
autostefff​f
Profil : Vétéran confirmé
autosteffff
Note : 2,6/4 pour 55 votes
Posté le 03-08-2014 à 12:56:06  answerhomepageconfig
Prévenir les modérateurs en cas d'abus
 
Super :bien: ! Merci d'avoir posté ;-)

---------------
Notre Clio II 1.4 16V 98ch
Ma classieuse Laguna coupé ! Yes !
n°15903481
itsmee
gaaaarage Gaudin j'écoute !
Profil : Nouveau membre
itsmee
Note : 0/4 pour 0 vote
Posté le 01-10-2014 à 09:48:44  answer
Prévenir les modérateurs en cas d'abus
 
Alors là je dis : chapeau bas ! et un grand MERCI pour le tuto et la solidarité du forum.. Une fois de plus, cela m'a évité de perdre mon temps et de l'argent dans un garage..

Pour ma part j'ai juste viré le clips et soulevé le cache en plastique pour tirer la pompe sans démonter le bras de l'essuie glace (de toute façon j'ai pas l'outil nécessaire)
Une fois le machin de la pompe démonté, j'ai coupé une une tranche de chaque coté de la piece en question au cutter, puis tout remis à sa place
et O joie, 5 minutes après cela refonctionnait du tonnerre !!!!
MERCI
n°15903482
autostefff​f
Profil : Vétéran confirmé
autosteffff
Note : 2,6/4 pour 55 votes
Posté le 01-10-2014 à 10:00:40  answerhomepageconfig
Prévenir les modérateurs en cas d'abus
 
Merci à toi pour ton message ;)

Ca n'a pas été trop difficile de faire la réparation sans enlever du tout la baie de pare-brise ?
Car l'espace disponible est vraiment petit...

---------------
Notre Clio II 1.4 16V 98ch
Ma classieuse Laguna coupé ! Yes !
mood
Publicité
Profil
Posté le 01-10-2014 à 10:00:40  answeranswer +Edition rapideVoir le bbcodeMPFavoris
 

 Page :
1

Aller à :
Ajouter une réponse
  
Forum Auto
»
FORUM Les clubs
»
Renault Clio
»
Présentations
»
[Topic Unique] Réparation Changement de la pompe Lave-Glace Clio II
 

Sujets relatifs
[Topic officiel] Clio GT[Tuto] changement reservoir lave glace clio 2 phase 1
[Topic unique] Vidange du liquide de frein et purgeFuite pompe injection
[Topic unique] Clio III 2.0 140 cv disponible - M4R[Présentation] Changement: de la 16V à la RS2004 à la RB8 à la R26 !
[Topic unique] Le topic de la Clio RSi[Topic unique] ☼ - Le bistro de l'Audio : CLIO 3
Allumage auto des essuie glace Clio3[Topic unique] Le bistro de l'Audio : Clio 2 [LIRE 1ère PAGE]
Réparation lève vitre électrique Clio II[Topic unique] Installation d'un attelage Renault Clio 2.
[Topic unique] Vos question Interface/Commande au volant/Afficheur[Topic unique] Problème de démarrage : le capteur de PMH HS
[Topic unique] Révision Clio 2 Reportage 
Plus de sujets relatifs à : [Topic Unique] Réparation Changement de la pompe Lave-Glace Clio II

Les 5 sujets de discussion précédents Nombre de réponses Dernier message
[Topic unique] Le moteur TCE sur nos Clio's ! 6 23-06-2010 à 22:11:57
[Presentation] Ma clio 16s tungs a 21 ans 646 25-09-2012 à 23:01:27
[Présentation] de ma clio 13 18-06-2010 à 21:38:20
Votre conso en clio II dci 65 ? 16 16-06-2010 à 18:47:47
[Présentation ] La clio 3.1 luxe dynamique 1.5 dci 85 lefurtif 6 17-08-2010 à 22:39:33


S'identifier

?