Caradisiac utilise des cookies pour assurer votre confort de navigation, à des fins statistiques et pour vous proposer des services adaptés. En poursuivant votre navigation, vous en acceptez l'utilisation. En savoir plus X

inscription
  
»
»
»
»

[Probleme technique] signification voyant tableau de bord clio II

 

Peugeot 206 / 207 : alt144 AC Cobra, GT40, Daytona (et répliques) : JMC1964 et 32 utilisateurs inconnus
Ajouter une réponse

 Mot :  Pseudo :  
Vider la liste des messages à citer  
 Page :
1  2
Page Suivante
Page Précédente
Auteur
 Sujet :

[Probleme technique] signification voyant tableau de bord clio II

Prévenir les modérateurs en cas d'abus 
n°15354715
ladynina
Profil : Nouveau membre
ladynina
Note : 0/4 pour 0 vote
Posté le 05-09-2008 à 19:16:13  answer
Prévenir les modérateurs en cas d'abus
 
Publicité

Bonjour,
J' ai eu un petit problème avec ma clio, l'un des voyants du tableau de bord s'est allumé et j'avais du mal a accéléré.
La voiture roulé mais à bas régime enfin je sais pas trop comment expliquer ça.
Si vous pouvez m'aider et me dire à quoi signifie ce voyants:

b28dff36b3

Merci d'avance

Message cité 2 fois
Message édité par superjuju78 le 09-10-2009 à 11:36:50
n°15354719
matthieu76
Profil : Pilote assidu
matthieu76
Contributeur Bronze Forum
Note : 2,7/4 pour 125 votes
Posté le 05-09-2008 à 19:26:15  answerconfig
Prévenir les modérateurs en cas d'abus
 

Jcrois c'est le préchauffage pas sur !


---------------
Ex Clio 1
Ex Clio 2 LP
Mon Alfa Mito
n°15354724
ladynina
Profil : Nouveau membre
ladynina
Note : 0/4 pour 0 vote
Posté le 05-09-2008 à 19:32:29  answer
Prévenir les modérateurs en cas d'abus
 

c'est ce qu' on m'a dis mais je voulais être sur.
Par contre je sais pas du tout, c'est grave ou pas ??

mood
Publicité
Profil
Posté le 05-09-2008 à 19:32:29  answeranswer +Edition rapideVoir le bbcodeMPFavoris
 

n°15354728
Clio_2.0
L'intelligence, c'est comme les parachutes, quand
Profil : Routard
clio_2-0
Votant photo de bronze
Note : 2,1/4 pour 44 votes
Posté le 05-09-2008 à 19:56:56  answerhomepageconfig
Prévenir les modérateurs en cas d'abus
 

Vanne EGR bouchée  :o  enfin moi c'été le cas...

Message cité 1 fois
Message édité par Clio_2.0 le 05-09-2008 à 19:57:58
n°15354732
ladynina
Profil : Nouveau membre
ladynina
Note : 0/4 pour 0 vote
Posté le 05-09-2008 à 20:04:22  answer
Prévenir les modérateurs en cas d'abus
 

Désolé je m(y connais pas vraiment.
C'est quoi une vanne EGR ?

n°15354748
neocrow
Profil : Membre confirmé
neocrow
Note : 2,7/4 pour 13 votes
Posté le 05-09-2008 à 20:34:53  answerconfig
Prévenir les modérateurs en cas d'abus
 

Clio_2.0 a écrit :

Vanne EGR bouchée  :o  enfin moi c'été le cas...



C'est une essence sa se voit au compteur 7000tr/min.....Bref pas d'EGR sur les essences.Ton probleme est tout simplement bobine foutue ou bougie en fin de vie,générallement c'est sa.

D'apres moi tu a une clio 2.2 1.4 16v ou 1.6 16v  peux tu confirmer ?Car tu nous a pas donner d'info sur ta voiture donc sa nous aide pas.

Message cité 1 fois
Message édité par neocrow le 05-09-2008 à 20:37:32

---------------
Ma titine : http://www.forum-auto.com/les-clubs/section21/sujet382071.htm
mood
Publicité
Profil
Posté le 05-09-2008 à 20:34:53  answeranswer +Edition rapideVoir le bbcodeMPFavoris
 

n°15354760
Nico21000
Profil : Routard confirmé
nico21000
Note : 2,8/4 pour 53 votes
Posté le 05-09-2008 à 21:08:56  answer
Prévenir les modérateurs en cas d'abus
 

neocrow a écrit :



C'est une essence sa se voit au compteur 7000tr/min.....Bref pas d'EGR sur les essences.Ton probleme est tout simplement bobine foutue ou bougie en fin de vie,générallement c'est sa.

D'apres moi tu a une clio 2.2 1.4 16v ou 1.6 16v  peux tu confirmer ?Car tu nous a pas donner d'info sur ta voiture donc sa nous aide pas.



 :??:
Ben franchement, je pense que c'est faux ce que tu dis, un de mes potes possede une 2.2 dCi et il a exactement le meme compteur......

n°15354820
neocrow
Profil : Membre confirmé
neocrow
Note : 2,7/4 pour 13 votes
Posté le 05-09-2008 à 22:38:34  answerconfig
Prévenir les modérateurs en cas d'abus
 

Nico21000 a écrit :



 :??:
Ben franchement, je pense que c'est faux ce que tu dis, un de mes potes possede une 2.2 dCi et il a exactement le meme compteur......





EDIT:

Apres verification effectivement sur les 2.2 les dci ont le meme compteur que les essence.C'est les 2.3 qui sont differentes.
Regarde par exemple une 2.3 dci :

DSC32


Message édité par neocrow le 05-09-2008 à 23:24:35

---------------
Ma titine : http://www.forum-auto.com/les-clubs/section21/sujet382071.htm
n°15354844
ladynina
Profil : Nouveau membre
ladynina
Note : 0/4 pour 0 vote
Posté le 05-09-2008 à 23:35:00  answer
Prévenir les modérateurs en cas d'abus
 

Désolé de vous répondre que maintenant mais j'ai justement eu des problèmes avec ma voiture, apparemment ça viendrais de quelque chose d'automatique, le réglage des soupapes enfin j'ai pas très bien compris, y a mon compteur qui ne marché plus et maintenant il fonctionne donc je comprends plus rien.
Pour infos, c'est une clio 1.2L 16v essence.
Le pire dans tout ça c'est que je viens de l'acheter y a une semaine, donc j'espère que c'est pas trop grave...

n°15354944
Clio_2.0
L'intelligence, c'est comme les parachutes, quand
Profil : Routard
clio_2-0
Votant photo de bronze
Note : 2,1/4 pour 44 votes
Posté le 06-09-2008 à 11:30:00  answerhomepageconfig
Prévenir les modérateurs en cas d'abus
 

Tu l'a acheter en garage ou a un particulier? si garage, a tu une garantie dessus??

n°15355048
ladynina
Profil : Nouveau membre
ladynina
Note : 0/4 pour 0 vote
Posté le 06-09-2008 à 15:32:38  answer
Prévenir les modérateurs en cas d'abus
 

Non à un particulier donc pas de garantie !!

n°15355050
neocrow
Profil : Membre confirmé
neocrow
Note : 2,7/4 pour 13 votes
Posté le 06-09-2008 à 15:40:52  answerconfig
Prévenir les modérateurs en cas d'abus
 

Peut etre  bobine sur le 1.2 16v c'est plus rare mais bon.


---------------
Ma titine : http://www.forum-auto.com/les-clubs/section21/sujet382071.htm
n°15355207
ladynina
Profil : Nouveau membre
ladynina
Note : 0/4 pour 0 vote
Posté le 06-09-2008 à 20:44:24  answer
Prévenir les modérateurs en cas d'abus
 

je sais pas du tout encore, là ça me le fais plus !
Pour ce qui est de la bobine, elle a déjà été changer.
Sinon merci à tous de m'avoir répondu.

n°15355795
neocrow
Profil : Membre confirmé
neocrow
Note : 2,7/4 pour 13 votes
Posté le 07-09-2008 à 16:55:36  answerconfig
Prévenir les modérateurs en cas d'abus
 

Regarde peut être du coté du faisceau de la pédale d'accélérateur en trifouillant les fils,si tu a un boitier papillon motorisé bien sur.


---------------
Ma titine : http://www.forum-auto.com/les-clubs/section21/sujet382071.htm
n°15355963
Clio_2.0
L'intelligence, c'est comme les parachutes, quand
Profil : Routard
clio_2-0
Votant photo de bronze
Note : 2,1/4 pour 44 votes
Posté le 07-09-2008 à 18:37:38  answerhomepageconfig
Prévenir les modérateurs en cas d'abus
 

ouais moi au garage quand il m'ont nettoyer ma vanne erg il m'ont aussi souder le faiseau de la pédale.

n°15355966
the radar killer
The stig
Profil : Pilote d'essai
the-radar-killer
Contributeur Argent Forum
Note : 2,6/4 pour 268 votes
Posté le 07-09-2008 à 18:39:09  answerconfig
Prévenir les modérateurs en cas d'abus
 

Vanne EGR :o


---------------
1.6 thp ... le seul moteur diesel où tu met de l'essence dedans :ibizatdi:

n°15358706
bokn
Profil : Nouveau membre
bokn
Note : 0/4 pour 0 vote
Posté le 12-09-2008 à 13:08:33  answer
Prévenir les modérateurs en cas d'abus
 

Bonjour,
j'ai eu le même problème et c'était la vanne EGR grippée.

Par contre maintenant j'ai un nouveau problème: en accélération le voyant STOP, le voyant Anomalie électronique s'allument en même temps et le voyant Arrêt Moteur rouge clignote. Cela ne comporte aucun changement au comportement de la voiture et ca s'arrête quand je lâche l'accélerateur.
Quelqu'un pourrait me dire d'où ça vient


ladynina a écrit :

Bonjour,
J' ai eu un petit problème avec ma clio, l'un des voyants du tableau de bord s'est allumé et j'avais du mal a accéléré.
La voiture roulé mais à bas régime enfin je sais pas trop comment expliquer ça.
Si vous pouvez m'aider et me dire à quoi signifie ce voyants:

http://up.autotitre.com/forum/up/b28dff36b3.jpg

Merci d'avance


n°15410605
fabien95
Jeune CON--sciencieux
Profil : Routard confirmé
fabien95
Contributeur Bronze Forum
Note : 2,1/4 pour 10 votes
Posté le 03-12-2008 à 06:07:53  answerconfig
Prévenir les modérateurs en cas d'abus
 

Salut à tous,

Un petit déterrage de topic, car j'ai exactement le même probléme que bokn sur ma dci 80 de 2005, surtout en 4éme lorsque je dépasse les 2700tr/min (en gros), j'ai les voyants STOP+SERV+INJECTION qui s'allument, ils s'éteignent lorsque je lache l'accélérateur... mais c'est aléatoire, défois, je n'ai rien.

Vanne EGR vous pensez?

n°15410607
Clio_2.0
L'intelligence, c'est comme les parachutes, quand
Profil : Routard
clio_2-0
Votant photo de bronze
Note : 2,1/4 pour 44 votes
Posté le 03-12-2008 à 06:41:11  answerhomepageconfig
Prévenir les modérateurs en cas d'abus
 

Oui surement ou eau dans gazoil peut etre aussi le cas...

n°15414447
fabien95
Jeune CON--sciencieux
Profil : Routard confirmé
fabien95
Contributeur Bronze Forum
Note : 2,1/4 pour 10 votes
Posté le 11-12-2008 à 13:55:14  answerconfig
Prévenir les modérateurs en cas d'abus
 

Pour info: d'aprés le garage: filtre a gazoil bouché, apparament pas de limaille de fer... donc changement de filtre, je la récupére ce jour on verra bien..

n°15420400
lenny773
Profil : Nouveau membre
lenny773
Note : 0/4 pour 0 vote
Posté le 22-12-2008 à 15:24:34  answer
Prévenir les modérateurs en cas d'abus
 

C'est le voyant de "défaillance électronique". En fait, ca peut venir de plein de choses différentes. Seul le garage devrait être en mesure de te le dire. J'ai eu le même pb de ralentissement que toi et on m'a dit que c'était le cable du pédalier. Et on m'a demandé (attention arnaque) 450 €. En tous cas, vas vite voir plusieurs garages et fais faire des devis comparatifs (attentio, certains garages renault font payer les devis donc ceux là sont à éviter)
Bon courage!
Lenny

n°15420850
fabien95
Jeune CON--sciencieux
Profil : Routard confirmé
fabien95
Contributeur Bronze Forum
Note : 2,1/4 pour 10 votes
Posté le 23-12-2008 à 09:18:30  answerconfig
Prévenir les modérateurs en cas d'abus
 

Merci.

J'ai récupéré la voiture avec un nouveau filtre a gasoil, et le défaut et réapparau au bout de 3 jours...

Clio dci 80Cv de 2005, 82000kms...

Elle est donc retourné au garage, j'attends le verdict, aprés passage à la valise: défaut d'injection sur common rail
Il s'agit des voyants STP+SERV+préchauffage lors d'accélération (voie d'insertion aprés les 2800tr/min en 4éme et 5éme).

Si quelqu'un a une idée... Merci


---------------
Civic 1.7 ctdi en mode "zen"
Clio RS2 petite prépa avec siége BB "récaro" et logo "BB a bord"
n°15422175
ladynina
Profil : Nouveau membre
ladynina
Note : 0/4 pour 0 vote
Posté le 25-12-2008 à 22:00:47  answer
Prévenir les modérateurs en cas d'abus
 

Salut à tous,

ben moi je vous donne un peu de nouvelle de ma voiture !
En faite, je l'ai faite passer à la balise 2 fois (car la 1ere ils ont rien détécté) et donc il s'agirait de ma pédale d'accélérateur !
130€ pour la changer...
Et apparemment seul Renault pourrait le faire pas d'autre garagiste.

Je sais pas si ça vous ai déjà arrivais mais c'est bizard, ça proviendrais de quoi ?
 Merci :)



n°15422220
Clio4me
Profil : Nouveau membre
clio4me
Note : 0/4 pour 0 vote
Posté le 25-12-2008 à 23:21:49  answer
Prévenir les modérateurs en cas d'abus
 

bonjour Ladynina,

J'ai le problème que vous que je décris sur un autre post :

http://www.forum-auto.com/les- [...] 388794.htm

EDIT : Bonjour,
 
Je rencontre, depuis hier soir, des problèmes avec ma CLIO 1.4 16V BVA 2003 Privilège.  
 
En fait, j'ai un témoin qui s'allume me signalant un problème électronique d"après le carnet de ma voiture. Quand ce témoin s'allume, ma voiture a du mal a passer les vitesses. Elle reste même bloqué en 2éme et parfois en 1ére. On sent qu'elle a envie de passer la vitesse, mais qu'elle n y arrive pas.  
 
En revanche, ce témoin ne s'allume pas tous le temps. Et quand ce voyant est éteint, la voiture marche nickel. Aujourd'hui par exemple, j'ai fait 5 km le voyant s'est allumé au bout de 3 km et bim problème avec la boite auto. Cet après midi, je la prends pour retester, et la rien du tout pendant 20 km.  
 
Dans le carnet de Renault, il est écrit que si ce voyant s'allume, de me rendre directement chez un garagiste.  
 
Je demande d'où peux venir le problème.  
 
J'aimerai avoir votre sentiment sur la question et savoir si d'autre personne ont rencontré ce problème.  
 
A savoir que j'ai déjà rencontrer un problème semblable, où j'avais une perte de puissance, je roulais sur 3 pattes. Mais la c'était les bobines d'allumage et j'avais aucun voyant qui s'allumer.
 
Donc la, je fais appel à vous.
 
Aurai-je un problème avec mon boitier électronique ? des injecteurs encrassés ? problèmes de vannes ?
 
Merci pour votre aide.
 
Bonne soirée et au passage joyeuses fêtes.






Dites moi SVP si nous avons les mêmes symptômes ?

Merci,
Bonne journée / soirée


Message édité par Clio4me le 25-12-2008 à 23:30:05
n°15422411
ladynina
Profil : Nouveau membre
ladynina
Note : 0/4 pour 0 vote
Posté le 26-12-2008 à 14:06:07  answer
Prévenir les modérateurs en cas d'abus
 

Bonjour Clio4me,

Oui en effet, nous avons à peu près les mêmes symptomes. Cela me le fais pas tout le temps aussi, juste quand le voyant du préchauffage s'allume et là impossible de pousser la voiture, on a l'impression qu'elle rame enfin difficile d'expliquer ça mais ça ressemble à votre problème.

Donc renault m'a dit que la voiture se met en mode sécurité pour qu'on puisse aller au premier garagiste et qu'il s'agirait de la pédale d'accélérateur.
En faite elle donne de mauvaise informations aux injecteurs et donc l'essence a du mal à passer, enfin un truc comme ça !!
Ils m'ont pas trop bien expliquée chez Renault lol !!

n°15422450
Clio4me
Profil : Nouveau membre
clio4me
Note : 0/4 pour 0 vote
Posté le 26-12-2008 à 15:13:09  answer
Prévenir les modérateurs en cas d'abus
 

Merci Ladynina,

Je pense que je vais aller les voir en leur donnant le moins d'information dans un premier temps, pour qu'il puisse me faire un DIAG.

A partir de ce qu'il vont me dire, je leur expliquerai les symptômes.

A combien s'est chiffré la réparation pour vous ?

Merci

n°15422455
ladynina
Profil : Nouveau membre
ladynina
Note : 0/4 pour 0 vote
Posté le 26-12-2008 à 16:31:55  answer
Prévenir les modérateurs en cas d'abus
 

Oui, il vaut mieux passer la voiture à la balise, vous serez fixé.
Moi j'ai payer 90€ pour la balise et 130 € pour la pédale, mais je l'ai pas changée encore...

Voila, bonne fête de fin d'année ! ;)

n°15422465
Clio4me
Profil : Nouveau membre
clio4me
Note : 0/4 pour 0 vote
Posté le 26-12-2008 à 17:56:36  answer
Prévenir les modérateurs en cas d'abus
 

Vous ne l'avez toujours pas changé!!!

Et depuis le mois de septembre vous rencontrez encore ce problème ou pas ???

Parce que sérieux 90€ rien que pour la balise ça me fait un peu "chier"

Puis en plus s'il faut rajouter encore derrière aie aie aie.

Merci et bonne fêtes de fin d'année également.

n°15422496
ladynina
Profil : Nouveau membre
ladynina
Note : 0/4 pour 0 vote
Posté le 26-12-2008 à 19:07:47  answer
Prévenir les modérateurs en cas d'abus
 

Non, pas encore car ça fait un petit moment que ça me le fais plus et sur tout car c'est la crise économique pour moi lol
Mais je compte la changé bientôt !!

Et sinon pour la balise, ils m'avaient dit au début 35 €, et quand j'ai récupéré ma voiture j'ai du payer 90 € alors que la balise n'avais rien déctété or le problème été toujours là. J'y suis retourné et ils l'ont repassé à la balise mais j'ai pas repayé !!
Donc oui ça fait "chier"...

n°15422523
Clio4me
Profil : Nouveau membre
clio4me
Note : 0/4 pour 0 vote
Posté le 26-12-2008 à 19:55:05  answer
Prévenir les modérateurs en cas d'abus
 

Vraiment des escrocs lol...

Ba moi aussi c'est la crise surtout après noël.

C'est pour ça 90 € hors de question. 35€ je veux bien!

On verra bien, je pense aller les voir la semaine prochaine.

Je vous tiendrai au courant.

n°15422708
ladynina
Profil : Nouveau membre
ladynina
Note : 0/4 pour 0 vote
Posté le 27-12-2008 à 13:32:27  answer
Prévenir les modérateurs en cas d'abus
 

Ouais, les concessionnaires c'est des escrocs !! lol

Tiens nous au courant !!  :)

n°15600006
laziza
Profil : Nouveau membre
laziza
Note : 0/4 pour 0 vote
Posté le 08-10-2009 à 12:00:43  answer
Prévenir les modérateurs en cas d'abus
 

Bonjour,

Question bête ...

C'est quoi le voyant orange tout à gauche, (en bas) en dessous de l'aiguille ?  :??:

Merci

n°15600023
Makiina
*** DCI 80 rules ***
Profil : Membre
makiina
Note : 2,5/4 pour 4 votes
Posté le 08-10-2009 à 13:04:06  answerconfig
Prévenir les modérateurs en cas d'abus
 

Neiman?

je sais pas à vrai dire

n°15600193
willbur
Profil : Apprenti confirmé
willbur
Note : 3,2/4 pour 9 votes
Posté le 08-10-2009 à 20:26:59  answerconfig
Prévenir les modérateurs en cas d'abus
 

c'est le voyant de direction assisté.
Il reste allumé quelques secondes après le démarrage.

n°15600368
laziza
Profil : Nouveau membre
laziza
Note : 0/4 pour 0 vote
Posté le 09-10-2009 à 09:34:52  answer
Prévenir les modérateurs en cas d'abus
 

:jap:  Merci pour l'info

mood
Publicité
Profil
Posté le 09-10-2009 à 09:34:52  answeranswer +Edition rapideVoir le bbcodeMPFavoris
 

 Page :
1  2
Page Suivante
Page Précédente

Aller à :
Ajouter une réponse
  
Forum Auto
»
FORUM Les clubs
»
Renault Clio
»
Problèmes techniques
»

[Probleme technique] signification voyant tableau de bord clio II

 

Sujets relatifs
[Probleme technique] bruit dans coffre ar clio III[Probleme technique] Ralenti instable sur Clio II 1L2 D7F
probleme LA VITRE NE REMONTE PLUSSignification de ce voyant ?
[Probleme technique] Ventilation défectueuse clio 2Probleme demontage tableau de bord et portiere sur Clio 3
Probleme compteur de vitesse sur clio 2Problème - Voyant préchauffage allumé clio 2 1.9D
Probleme Vitre Electrique Clio 1 Phase 2[Guide] Démontage (expliqué) de la planche de bord sur Clio 2.2+
[Probleme technique] Colonne de direction de clio 1 presque HS[Probleme technique] Frein AR bloqué sur clio 2
Problème de code radio[Probleme technique] Comment enlever une petite bosse
Plus de sujets relatifs à : [Probleme technique] signification voyant tableau de bord clio II

Les 5 sujets de discussion précédents Nombre de réponses Dernier message
Clio 1.4 RT Boite de direction 0 05-09-2008 à 16:20:30
mon klakson fait des siennes 0 05-09-2008 à 10:45:53
boite vitesse clio 1.5 dci 2 07-09-2008 à 18:52:27
Probleme de démarrage clio III diesel 0 04-09-2008 à 23:42:43
cable compteur 1 05-09-2008 à 01:00:16


S'identifier

?