Caradisiac utilise des cookies pour assurer votre confort de navigation, à des fins statistiques et pour vous proposer des services adaptés. En poursuivant votre navigation, vous en acceptez l'utilisation. En savoir plus X

inscription
  
»
»
»
»

probleme d'acceleration clio 1.2 16v

 

Il y a 279 utilisateurs connus et inconnus. Pour voir la liste des connectés connus, cliquez ici
Ajouter une réponse

 Mot :  Pseudo :  
Vider la liste des messages à citer  
 Page :
1
Auteur
 Sujet :

probleme d'acceleration clio 1.2 16v

Prévenir les modérateurs en cas d'abus 
n°15183715
classical
Profil : Nouveau membre
classical
Note : 0/4 pour 0 vote
Posté le 21-02-2008 à 20:56:47  answer
Prévenir les modérateurs en cas d'abus
 
Publicité

salut
j'ai une clio classic 1.2 16v j'ai parfois un probleme la lampe deffaillance electrique s'allume l'acceleration n'atteind que 3000tr/min max
ils m'ont dit que c'est au niveau de la boite papillon
la maison renault m'a fait un diagnostic et ils ont nettoyer la fiche de la boite au dessous de la batterie
mais le défaut revient souvent
aider moi merci

n°15403088
christophe​ ciais
Profil : Routard
christophe-ciais
Note : 1,4/4 pour 61 votes
Posté le 18-11-2008 à 22:44:42  answerconfig
Prévenir les modérateurs en cas d'abus
 

slt pour ton probleme c'est bien le boitier papillion ou une bobine d'allumage hs si c'est le cas verifie le et achete des valeos c'est le top par contre si ton boitier papillion est deprograme ca peux venir de ta perte de puissance et il y a une manip a faire

tu debarnche la baterie 5 mn
tu la rebranche
 tu met le contact tu compte 15 sec lentement
tu coupe le contact et tu compte 15 sec lentement

ensuite tu demarre et tu roule
 cette manip a pour but de faire un reseat du calculateur et de mettre a plat tout les reglage cela effacera les default egalement si y pas d'autre probleme  tiens mois au courrant si tu a eu un resultat

n°15405681
ptitseb2
Kiffeur de Mégane
Profil : Routard
ptitseb2
Note : 2,6/4 pour 10 votes
Posté le 24-11-2008 à 13:47:52  answerconfig
Prévenir les modérateurs en cas d'abus
 

christophe ciais a écrit :

slt pour ton probleme c'est bien le boitier papillion ou une bobine d'allumage hs si c'est le cas verifie le et achete des valeos c'est le top par contre si ton boitier papillion est deprograme ca peux venir de ta perte de puissance et il y a une manip a faire

tu debarnche la baterie 5 mn
tu la rebranche
 tu met le contact tu compte 15 sec lentement
tu coupe le contact et tu compte 15 sec lentement

ensuite tu demarre et tu roule
 cette manip a pour but de faire un reseat du calculateur et de mettre a plat tout les reglage cela effacera les default egalement si y pas d'autre probleme  tiens mois au courrant si tu a eu un resultat




C'est la manip pour reset le calculateur?


---------------
-ptitseb president du comité des chasseurs de chattes.
-un jour biquet12 a ecrit:"avec une dci 80 je grille toutes les 1.4L16v"
mood
Publicité
Profil
Posté le 24-11-2008 à 13:47:52  answeranswer +Edition rapideVoir le bbcodeMPFavoris
 

n°15405683
christophe​ ciais
Profil : Routard
christophe-ciais
Note : 1,4/4 pour 61 votes
Posté le 24-11-2008 à 13:51:27  answerconfig
Prévenir les modérateurs en cas d'abus
 

oui exact tu fais ce que je te dis et apres normalement ca doit revenir j'ai un copain sur le forum il avais le meme probleme que mois sur ca clio III et samedi il a fais la manip que je lui est dis et il m'a contacte en me disant qu'il ne reconnaissais pas son moteur!  depuis elle montre vite en vitesse en 3eme a 2200tm il reussi a ateindre 90 km comme mois depuis que j'ai fait la manip comme je t'est dis ca cale le boitier sur le systeme d'injection donc si tu a 5 mn fait la et tiens mois au courrant

n°15405995
ptitseb2
Kiffeur de Mégane
Profil : Routard
ptitseb2
Note : 2,6/4 pour 10 votes
Posté le 24-11-2008 à 21:35:21  answerconfig
Prévenir les modérateurs en cas d'abus
 

Et donc, la manip est la même sur clio 2?


---------------
-ptitseb president du comité des chasseurs de chattes.
-un jour biquet12 a ecrit:"avec une dci 80 je grille toutes les 1.4L16v"
mood
Publicité
Profil
Posté le 24-11-2008 à 21:35:21  answeranswer +Edition rapideVoir le bbcodeMPFavoris
 

 Page :
1

Aller à :
Ajouter une réponse
  
»
»
»
»

probleme d'acceleration clio 1.2 16v

 

Sujets relatifs
clio 2 1l5 dci 2004probleme de demarrage que dans les bouchons
[présentation] Clio 2.1 1,6L 16V initialePROBLEME FERMETURE CENTRAL CLIO 2
Probleme allumage feu de recule arriere[Clio III] problème commande régulateur
probleme branchement autoradio clio 1Voyant frein à main s'allume en accélération
PH2: problème bizarre sur lumière bloc chauffage[Clio Estate III phase 1] Problème au contact
Problème essuie glace arrière Clio 3clio 2 phase 2 1.6 16V problème demarrage
Problème mise en route du motoventilateur de refroidissement 
Plus de sujets relatifs à : probleme d'acceleration clio 1.2 16v

Les 5 sujets de discussion précédents Nombre de réponses Dernier message
[Prbl tech]levier de vit qui tremble à froid lors du passage de la 1e 15 22-09-2009 à 13:43:30
vibration en décélération 2 26-02-2008 à 11:17:10
Clio RS2.1 moteur HS à 80 000km, quels recours? 7 22-02-2008 à 02:18:01
faire soit méme son entretient entretient clio 3 dci 70 18 31-12-2008 à 06:59:34
[Probleme technique] BV plus dure depuis le changement de l'huile 93 01-09-2009 à 15:28:28