Caradisiac utilise des cookies pour assurer votre confort de navigation, à des fins statistiques et pour vous proposer des services adaptés. En poursuivant votre navigation, vous en acceptez l'utilisation. En savoir plus X

inscription
  
»
»
»
»

Voyant ABS, SERV, FREIN sur Clio

 

Il y a 198 utilisateurs connus et inconnus. Pour voir la liste des connectés connus, cliquez ici
Ajouter une réponse

 Mot :  Pseudo :  
Vider la liste des messages à citer  
 Page :
1
Auteur
 Sujet :

Voyant ABS, SERV, FREIN sur Clio

Prévenir les modérateurs en cas d'abus 
n°14845321
Petit Boulon
Profil : Nouveau membre
petit-boulon
Note : 0/4 pour 0 vote
Posté le 07-01-2007 à 21:11:01  answer
Prévenir les modérateurs en cas d'abus
 
Publicité

Bonjour,
Commençons par vous souhaitez une Bonne Année 2007 et un bravo pour ce forum !!!

Mais Malheureusement si tout fonctionnerait parfaitement bien le forum n'existerait pas !!

Alors sur ma Clio 2 de 2003 1,5 dci 119200 km;

Remplacement des plaquettes de frein et des disques mais aussi cardan coté conducteur, vidange de la boite de vitesse et vidange de l'huile moteur aussi.

Mais aprés tout cela; mes premiers tours de roue se font bien mais aprés 200 mètres les voyants ABS, SERV et Frein s'allument.

D'où cela peut il venir?

Christophe

n°14845362
judu03
Profil : Pilote semi-pro
judu03
Contributeur Bronze Forum
Note : 2,7/4 pour 115 votes
Posté le 07-01-2007 à 21:38:26  answerconfig
Prévenir les modérateurs en cas d'abus
 

fonction recherche....

n°14845545
s4me
Profil : Routard
s4me
Note : 2,7/4 pour 6 votes
Posté le 08-01-2007 à 07:53:38  answerconfig
Prévenir les modérateurs en cas d'abus
 

Petit Boulon a écrit :


Mais Malheureusement si tout fonctionnerait parfaitement bien le forum n'existerait pas !!



Pourquoi donc ? C'est avant tout une communauté qui partage une passion, problème ou non !
Si tout les topics parlaient de problèmes sur clio, ben on n'achèterait plus de clio ni de renault  :lol:


Message édité par s4me le 08-01-2007 à 07:54:11
mood
Publicité
Profil
Posté le 08-01-2007 à 07:53:38  answeranswer +Edition rapideVoir le bbcodeMPFavoris
 

n°14846129
Petit Boulon
Profil : Nouveau membre
petit-boulon
Note : 0/4 pour 0 vote
Posté le 08-01-2007 à 22:35:25  answer
Prévenir les modérateurs en cas d'abus
 

Le forum est pour donner son avis sur tel ou tel chose !!! Et là mon avis porte sur la Clio 2 !!
Autant la Clio 1 rient a dire petit soucis mais rien de méchant trés facile a bricoler !!
Mais Pour une personne comme moi qui aime bien bricolé sa voiture !!! La Clio 2 c'est merdique !!
Mauvaise tenu de route; Le moteur assez capricieux et j'en passe !!! (heureusement la voiture de ma femme !!)

Mais bon revenont a mes voyant !!

La recherche j'ai fais !!! ( ou alors il y a un truc caché !!)

recherche avec "voyant; ABS; Clio":
http://www.forum-auto.com/les- [...] 349101.htm

Mais rien de top !!
-Le sujet parle d'une Clio RSI => moi 1l5 dci
-"Le problème vient sûrement d' un capteur situé au niveau des roues." => sortie du capteur j'ai bien mes impulsions qui entrent dans la "boite noire".
-"Il suffit que quelques trous du disque perforé soit obturés par la crasse pour que ca merde" => moi le capteur se base sur une colerette crantée montée sur le cardan ( certainement la différence entre RSI et DCI !)

Alors si quelqu'un a une idée je suis preneur !!! Je suis pas mécanicien j'ai des notions!

Christophe
 

n°14846150
superjuju1​987
Profil : Vétéran confirmé
superjuju1987
Note : 3/4 pour 12 votes
Posté le 08-01-2007 à 22:47:52  answerconfig
Prévenir les modérateurs en cas d'abus
 

Petit Boulon a écrit :

Bonjour,
Commençons par vous souhaitez une Bonne Année 2007 et un bravo pour ce forum !!!

Mais Malheureusement si tout fonctionnerait parfaitement bien le forum n'existerait pas !!

Alors sur ma Clio 2 de 2003 1,5 dci 119200 km;

Remplacement des plaquettes de frein et des disques mais aussi cardan coté conducteur, vidange de la boite de vitesse et vidange de l'huile moteur aussi.

Mais aprés tout cela; mes premiers tours de roue se font bien mais aprés 200 mètres les voyants ABS, SERV et Frein s'allument.

D'où cela peut il venir?

Christophe




S'il t'ont changés ton cardan la cible de l'abs doit etre differente ou alors ils ont niqué le capteur


---------------
Adepte du fan club de losangeF1 !! Je suis le n°3 !

j'ai 19 ans et je roule en laguna et alors .. ?! j'aime ma laguna !!
n°14846874
Petit Boulon
Profil : Nouveau membre
petit-boulon
Note : 0/4 pour 0 vote
Posté le 09-01-2007 à 20:58:09  answer
Prévenir les modérateurs en cas d'abus
 

Alors pour l'ABS le capteur fonctionne et c'est moi qui ai changé le cardan par contre la colerette n'a pas le mème nombres de dents !!! 44 trous pour celui d'origine et 26 trous pour celui que la COSAC m'a vendu !!
Alors si mon problème vient de là ça va fumé !!!
Demain soir j'y vais on va bien voir ...

mood
Publicité
Profil
Posté le 09-01-2007 à 20:58:09  answeranswer +Edition rapideVoir le bbcodeMPFavoris
 

n°14846875
superjuju1​987
Profil : Vétéran confirmé
superjuju1987
Note : 3/4 pour 12 votes
Posté le 09-01-2007 à 20:59:10  answerconfig
Prévenir les modérateurs en cas d'abus
 

Tu vois la cible est differente j'ai deja eu ce souci ...

Bah non sa depened de ton modelede clio


---------------
Adepte du fan club de losangeF1 !! Je suis le n°3 !

j'ai 19 ans et je roule en laguna et alors .. ?! j'aime ma laguna !!
n°14850361
Petit Boulon
Profil : Nouveau membre
petit-boulon
Note : 0/4 pour 0 vote
Posté le 13-01-2007 à 21:20:07  answer
Prévenir les modérateurs en cas d'abus
 

Voilà le bon est remonté !!  et tout est bon qui fini bien !! et la voiture roule bien a part que maintenant j'ai l'impression que c'est l'autre cardan qui fait du bruit ??

Mais Bon c'est Renault !!! Avec Renault, tous les jours un bruit nouveau !!!

Allez le principale c'est qu'elle soit sur ses 4 roues et quelle roule (en option elle freine aussi )

Christophe

PS: Demain j'attaque la Ford Fiesta !! ça c'est increvable !

n°14872256
Nini1978
Profil : Nouveau membre
nini1978
Note : 0/4 pour 0 vote
Posté le 20-02-2007 à 18:04:14  answer
Prévenir les modérateurs en cas d'abus
 

Bonjour,

Je suis propriétaire d'une Clio II 1.5DCI 65 kilométrage de 108250Km (date de première mise en circulation juin 2002).

Renault a changé le servofrein de mon véhicule et depuis j'ai les voyants ABS+STOP+SERV+freins qui sont allumés.

L'abs ne fonctionne plus et la voiture part en vrille si je freine trop fort. Quelle peut être la cause de cette panne ?

Est il possible que lors de la première réparation, le garagiste est fait une erreur ?

Merci par avance pour vos réponses


---------------
Nini
n°14886160
ismael5959
Profil : Nouveau membre
ismael5959
Note : 0/4 pour 0 vote
Posté le 14-03-2007 à 20:34:16  answer
Prévenir les modérateurs en cas d'abus
 

Hello!! J'ai eu le même problème sur ma clio II et je l'ai fais passer à l'ordi : ça serait l'electrovane arriere droite qui serait défaillant : cet electrovane se trouve dans le bloc ABS...donc changememnt du bloc ABS

mood
Publicité
Profil
Posté le 14-03-2007 à 20:34:16  answeranswer +Edition rapideVoir le bbcodeMPFavoris
 

 Page :
1

Aller à :
Ajouter une réponse
  
Forum Auto
»
FORUM Les clubs
»
Renault Clio
»
Problèmes techniques
»

Voyant ABS, SERV, FREIN sur Clio

 

Sujets relatifs
Voyant de prechauffage ne s'allume pas (et pas de démarrage)[Probleme technique] Voyant revision allumé a 9 200 kms sur clio 3
Voyant vidange allumé .... sur clio 3voyant prechauffage, defaut electrique! urgent
re[presentation] Ma clio extremeVoyant prechauffage qui s'allume clio 2 1.5 DCI
Problème - Voyant préchauffage allumé clio 2 1.9DVoyant préchauffage allumé sur Expression 1.5 DCI 65
[Tuto] Changer plaquettes de frein AV sur clio 2[PROB] Clio DCI 65( Voyant préchauffage clignotant
[Probleme technique] voyant injection sur clio 2Voyant SERV + AIRBAG qui clignotent aléatoirement
Suppression ABS sur Clio Dci. 
Plus de sujets relatifs à : Voyant ABS, SERV, FREIN sur Clio

Les 5 sujets de discussion précédents Nombre de réponses Dernier message
comment démonter la portiére sur une clio II 3 07-01-2007 à 18:12:19
Le train avnat d'une clio RS 4 08-01-2007 à 20:46:30
[Clio 1] Infiltration d'eau de pluie dans bas de caisse 2 06-01-2007 à 19:03:08
CHANGEMENT DE NEIMAN SUR CLIO 2 PHASE 2 1.2 16V 41 18-01-2011 à 21:56:27
Changement d'ampoule de clignotant latéral 16 08-09-2009 à 19:10:21


S'identifier

?