Caradisiac utilise des cookies pour assurer votre confort de navigation, à des fins statistiques et pour vous proposer des services adaptés. En poursuivant votre navigation, vous en acceptez l'utilisation. En savoir plus X

inscription
 

Il y a 180 utilisateurs connus et inconnus. Pour voir la liste des connectés connus, cliquez ici
Ajouter une réponse

 Mot :  Pseudo :  
  Aller à la page :
Vider la liste des messages à citer  
 Page :
1  2  3  4  5  6  7  8  9  10  20  30  35
Page Suivante
Page Précédente
Auteur
 Sujet :

[Topic unique] Problème de démarrage : le capteur de PMH HS

Prévenir les modérateurs en cas d'abus 
n°11441026
cricrou.ne​t
Profil : Nouveau membre
cricrou-net
Note : 0/4 pour 0 vote
Posté le 09-08-2005 à 09:40:11  answerconfig
Prévenir les modérateurs en cas d'abus
 
Publicité

Reprise du message précédent :
Heureux possesseur d'un scenic 2003 ??? Je rencontre les mêmes problèmes de démarrage. On entend clairement le demarreur mouliner mais le moteur ne démarre pas. Cela peut aller jusque 5 tentatives, mais ce n'est pas régulier tantot ça démarre du 1er coup, tantot ben non !

Je me demandai si quelqu'un avait déja fait cette opération sur un scenic 1.6 de 2003, j'ai grosso modo jeté un oeil sous le capot ce matin sans localiser ce bip de capteur PMH, est-il au même endroit sur un scenic 1.6 BVA phase II ?

Aussi si un mecanaute l'ayant déja fait pouvait me renseigner ce serait chouette. Au vue de mon niveau de mécanique proche du 0 absolu je suis un peu frileux pour me lancer comme ça. Cela est-il vraiment si facile que ça ? N'y a-t'il pas besoin de réinitialiser des "bidules" ou des "machins" avec la "valise Renault" ? Bref toutes les questions d'un novice qui n'y connait rien !

n°11450995
manu8
Profil : Membre
manu8
Note : 0/4 pour 0 vote
Posté le 09-08-2005 à 19:40:00  answerconfig
Prévenir les modérateurs en cas d'abus
 

Y a-t-il une différence de démarrage si ton moteur est chaud ou froid ?
Genre à froid, il démarre nickel alors que chaud, ça peut prendre du temps ?

n°11456549
cricrou.ne​t
Profil : Nouveau membre
cricrou-net
Note : 0/4 pour 0 vote
Posté le 10-08-2005 à 09:09:31  answerconfig
Prévenir les modérateurs en cas d'abus
 

Non, c'est purement aléatoire, un coup je te démarre, un coup tu joues encore. Chaud ou froid, c'est le même manège.

Le plus surprenant dans l'histoire c'est que j'ai remarqué avant hier que la clé était bien encrassée. Un produit graisseux formait une fine couche sur la clé et s'était plus particulièrement déposé dans le carré alésé (le trou au bout de la clé). Après un nettoyage minutieux, la voiture n'a pas bronché une seule fois hier au démarrage. Cette démarche de nettoyage suivait le fil conducteur de l'anti démarrage. Comme s'il n'arrivait pas correctement à lire le code de ma clé. Mais je n'ai pas assez de recul pour qualifier ce comportement de probant. Donc ce midi je change ce capteur PMH (je l'ai pas acheté pour rien quand même ?).

Pour ceux que cela intéresse, je joins la localisation de ce capteur PMH sur un scenic 1.6 BVA. J'opère entre midi et 2, je vous ferai un feedack post opératoire. Comme vous pourrez le constater, on est beaucoup moins à l'aise que sur une boite manuelle.

cricrou.net_1123657540_pmh_scenic_gp
Le capteur PMH en gros plan

cricrou.net_1123657522_pmh_scenic_pl
Capteur PMH en plan large

mood
Publicité
Profil
Posté le 10-08-2005 à 09:09:31  answeranswer +Edition rapideVoir le bbcodeMPFavoris
 

n°11457190
Tazmaniac
Profil : Membre confirmé
tazmaniac
Note : 4/4 pour 2 votes
Posté le 10-08-2005 à 10:13:32  answerconfig
Prévenir les modérateurs en cas d'abus
 

cricrou.net a écrit a écrit :


Non, c'est purement aléatoire, un coup je te démarre, un coup tu joues encore. Chaud ou froid, c'est le même manège.

Le plus surprenant dans l'histoire c'est que j'ai remarqué avant hier que la clé était bien encrassée. Un produit graisseux formait une fine couche sur la clé et s'était plus particulièrement déposé dans le carré alésé (le trou au bout de la clé). Après un nettoyage minutieux, la voiture n'a pas bronché une seule fois hier au démarrage. Cette démarche de nettoyage suivait le fil conducteur de l'anti démarrage. Comme s'il n'arrivait pas correctement à lire le code de ma clé. Mais je n'ai pas assez de recul pour qualifier ce comportement de probant. Donc ce midi je change ce capteur PMH (je l'ai pas acheté pour rien quand même ?).

Pour ceux que cela intéresse, je joins la localisation de ce capteur PMH sur un scenic 1.6 BVA. J'opère entre midi et 2, je vous ferai un feedack post opératoire. Comme vous pourrez le constater, on est beaucoup moins à l'aise que sur une boite manuelle.






Tu est pile dans les dates d'application d'une note Renault qui dit q'il faut changer un morceau du faisseau moteur en même temps que le capteur PMH (en fait c'est pas le capteur qui merde mais le connecteur coté faisseau moteur).
Il existe un kit réparation contenant juste le bout de faisseau avec le connecteur. Dans leurs jargon, c'est le "Kit capteur" par contre j'ai pas la référence Renault. Le mécano m'a dit que le problème se manifestait même sur des véhicules avec peu de km.

n°11458033
cricrou.ne​t
Profil : Nouveau membre
cricrou-net
Note : 0/4 pour 0 vote
Posté le 10-08-2005 à 11:26:15  answerconfig
Prévenir les modérateurs en cas d'abus
 

[quotemsg=]Tu est pile dans les dates d'application d'une note Renault qui dit q'il faut changer un morceau du faisseau moteur en même temps que le capteur PMH (en fait c'est pas le capteur qui merde mais le connecteur coté faisseau moteur).
Il existe un kit réparation contenant juste le bout de faisseau avec le connecteur. Dans leurs jargon, c'est le "Kit capteur" par contre j'ai pas la référence Renault. Le mécano m'a dit que le problème se manifestait même sur des véhicules avec peu de km. [/quotemsg]

Le kit faisceau/connecteur (si je comprends bien) c'est un morceau de cable avec aux 2 bouts des connecteurs, 1 à insérer dans le capteur PMH et l'autre dans le moteur ?

Et c'est facile à changer ça ? Parce que l'accessibilité est pas le maitre mot dans le design moteur renault. Est-ce que je peux l'acheter et le changer moi-même facilement sans démonter des tas de pièces ? Je vais jeter un coup d'oeil sur la RTA ce midi pour voir si ils ont un schéma de ce connecteur, et eventuellement l'implication d'une telle intervention.

Merci pour ces précieuses informations.

n°11458490
Tazmaniac
Profil : Membre confirmé
tazmaniac
Note : 4/4 pour 2 votes
Posté le 10-08-2005 à 12:04:26  answerconfig
Prévenir les modérateurs en cas d'abus
 

cricrou.net a écrit a écrit :


Le kit faisceau/connecteur (si je comprends bien) c'est un morceau de cable avec aux 2 bouts des connecteurs, 1 à insérer dans le capteur PMH et l'autre dans le moteur ?





C'est un poil plus compliqué que ça, il faut couper un bout du faisseau coté moteur et faire un raccord avec celui du kit. Par contre je l'ai pas vu de visu ce kit et je sais pas si il contient le necessaire pour réaliser le raccord sur le faisseau. Faut se renseigner aux pièces détachés Renault et/ou demander à un mécano Renault.

mood
Publicité
Profil
Posté le 10-08-2005 à 12:04:26  answeranswer +Edition rapideVoir le bbcodeMPFavoris
 

n°11461281
cricrou.ne​t
Profil : Nouveau membre
cricrou-net
Note : 0/4 pour 0 vote
Posté le 10-08-2005 à 14:33:41  answerconfig
Prévenir les modérateurs en cas d'abus
 

Tazmaniac a écrit a écrit :


C'est un poil plus compliqué que ça, il faut couper un bout du faisseau coté moteur et faire un raccord avec celui du kit. Par contre je l'ai pas vu de visu ce kit et je sais pas si il contient le necessaire pour réaliser le raccord sur le faisseau. Faut se renseigner aux pièces détachés Renault et/ou demander à un mécano Renault.




[code]



Le 10/08/2005 à 14:34, cricrou.net a écrit :
Le PMH a été changé ce midi, sur ma BVA, concernant le faisseau à changer normalement en même temps, j'ai 2 questions :
- Cela s'applique-t-il sur les BVA ?
- Le PMH changé, sans avoir changé le faisseau, peut-il y avoir des conséquences ? et si oui les lesquels ?
<a href="http://www.site.tld" class="lienmembre" onclick="window.open(this.href​);return false;"></a>



n°11470692
Tazmaniac
Profil : Membre confirmé
tazmaniac
Note : 4/4 pour 2 votes
Posté le 11-08-2005 à 09:11:37  answerconfig
Prévenir les modérateurs en cas d'abus
 

cricrou.net a écrit a écrit :


Le PMH a été changé ce midi, sur ma BVA, concernant le faisseau à changer normalement en même temps, j'ai 2 questions :
- Cela s'applique-t-il sur les BVA ?
- Le PMH changé, sans avoir changé le faisseau, peut-il y avoir des conséquences ? et si oui les lesquels ?





Normalement BVA/BVM ça change rien.
Le seul risque, c'est que le pblm persiste (si celui que tu as est bien celui là) ou qu'il se manifeste un jour (si le pblm que tu as n'a rien avoir avec ce bout de faisseau).

Demande a Renault de vérifier l'aplicabilité de la note à ta voiture, ce serait bête de passer à coté.

n°11487056
cricrou.ne​t
Profil : Nouveau membre
cricrou-net
Note : 0/4 pour 0 vote
Posté le 12-08-2005 à 10:01:06  answerconfig
Prévenir les modérateurs en cas d'abus
 

[quotemsg=]Normalement BVA/BVM ça change rien.
Le seul risque, c'est que le pblm persiste (si celui que tu as est bien celui là) ou qu'il se manifeste un jour (si le pblm que tu as n'a rien avoir avec ce bout de faisseau).

Demande a Renault de vérifier l'aplicabilité de la note à ta voiture, ce serait bête de passer à coté.[/quotemsg]

Après 2 jours de tests, et une quinzaine de démarrage, aucun problème à signaler. Cependant je reste vigilant quant aux symptômes, chaque démarrage est devenu aujourd'hui un moment d'intense suspense.

Pour le moment je vais rouler comme ça, et j'appelerai quelqu'un que je connais chez renault pour vérifier l'applicabilité ce cette note ainsi que le cout qu'elle engendrerait.

Pour les heureux possesseurs d'une BVA, une petite astuce pour vous faciliter la vie au changement de capteur PMH. Sur la 1ère photo (le gros plan) on peut voir une goulotte de cables électriques. Pour une meilleure accessibilité, dévissez les 3 points de fixation de cette goulotte sans toutefois l'enlever. Je jeu latéral sera suffisant pour dégager de l'espace et vous pourrez plus facilement changer cette pièce.

Pour ma part, ça a été 1 heure de travail et d'énervement avant qu'on se rende compte que c'était la goulotte et non pas une pièce moteur qui entravait le dégagement de la pièce.

n°11494230
diony
Profil : Membre confirmé
diony
Note : 2,5/4 pour 2 votes
Posté le 12-08-2005 à 17:38:57  answerhomepageconfig
Prévenir les modérateurs en cas d'abus
 

Le kit faisceau est très simple à remplacer.
Il se compose du connecteur avec le faisceau d'une 20 ène de cm, de deux cosses à sertir thermorétractable et d'une gaine annelée pour protéger l'ensemble.
Il suffit de déposer le capteur pmh (2 vis de 10) et de le débrancher.
Ce qui est important c'est de remplacer le connecteur donc inutile de couper un grand bout du faisceau sur le véhicule.
Couper le faisceau et le remplacer par le neuf.
Il est généralement beaucoup trop grand il faut donc recouper le neuf.
Puis sertir les faisceaux ensemble.
Il faut juste faire attention car il y a un sens de montage pour les fils par rapport au connecteur (la couleur ne correspond pas toujours) sinon le moteur ne démarre pas puisque le signal sera à l'envers.
En effet ce faisceau est belle est bien à remplacer en plus du capteur pmh car des problèmes sont survenus à cause d'une mauvaise connexion au niveau du connecteur.

Par contre c'est plus difficile sur une boite auto c'est même assez galère mais avec un peu de doigté...

n°11494265
diony
Profil : Membre confirmé
diony
Note : 2,5/4 pour 2 votes
Posté le 12-08-2005 à 17:41:26  answerhomepageconfig
Prévenir les modérateurs en cas d'abus
 

J'ai oublié de préciser que une fois le nouveau faisceau monté il ne reste plus qu'à faire chauffé (au briquet) les extrémité des cosses pour rétracter la gaine. Ensuite positionné la gaine annelée sue le faisceau et rebrancher sur le capteur neuf en position.

n°11497224
JujuY
Profil : Pilote pro
jujuy
Contributeur Argent Forum
Note : 1,9/4 pour 30 votes
Posté le 12-08-2005 à 21:24:12  answerconfig
Prévenir les modérateurs en cas d'abus
 

diony a écrit a écrit :


Il faut juste faire attention car il y a un sens de montage pour les fils par rapport au connecteur (la couleur ne correspond pas toujours) sinon le moteur ne démarre pas puisque le signal sera à l'envers.




De mon point de vue le capteur est un capteur passif, dit à réluctance variable. Il comporte une bobine et un aimant. L'aimant crée un champ magnétique qui est perturbé par la présence ou non d'une dent. La bobine détecte les variations de champ magnétique et délivre une tension sinuoidale d'amplitude variable avec la vitesse de rotation (plus le moteur tourne vite plus l'amplitude est importante) et de fréquence liée au nombre de dents vues par seconde.

J'ai donc un un gros doute sur ton affirmation, puis que le signal fourni est une sinusoide (déformée au passage du PMH).

As-tu essayé de croiser les deux fils et réellement constater le non fonctionnement, ou bien c'est par ouï-dire ?

n°11497320
kazouille
Profil : Pilote senior
kazouille
Contributeur Argent Forum
Note : 2,5/4 pour 549 votes
Posté le 12-08-2005 à 21:31:47  answerconfig
Prévenir les modérateurs en cas d'abus
 

Un modo pourrait éditer ce titre inexact et peu clair pour le novice en &quot;Problème de démarrage : le capteur de PMH est HS&quot; :jap:

n°11497530
JujuY
Profil : Pilote pro
jujuy
Contributeur Argent Forum
Note : 1,9/4 pour 30 votes
Posté le 12-08-2005 à 21:48:59  answerconfig
Prévenir les modérateurs en cas d'abus
 

kazouille a écrit a écrit :


Un modo pourrait éditer ce titre inexact et peu clair pour le novice en &quot;Problème de démarrage : le capteur de PMH est HS&quot; :jap:




J'ajouterai &quot;Problème de démarrage : le capteur de PMH est HS [Renault tous modèles]&quot;

n°11497596
kazouille
Profil : Pilote senior
kazouille
Contributeur Argent Forum
Note : 2,5/4 pour 549 votes
Posté le 12-08-2005 à 21:54:10  answerconfig
Prévenir les modérateurs en cas d'abus
 

JujuY a écrit a écrit :


J'ajouterai &quot;Problème de démarrage : le capteur de PMH est HS [Renault tous modèles]&quot;




Un peu comme les bobines :ddr:

n°11500487
diony
Profil : Membre confirmé
diony
Note : 2,5/4 pour 2 votes
Posté le 13-08-2005 à 10:19:17  answerhomepageconfig
Prévenir les modérateurs en cas d'abus
 



Le 12/08/2005 à 21:24, JujuY a écrit :
De mon point de vue le capteur est un capteur passif, dit à réluctance variable. Il comporte une bobine et un aimant. L'aimant crée un champ magnétique qui est perturbé par la présence ou non d'une dent. La bobine détecte les variations de champ magnétique et délivre une tension sinuoidale d'amplitude variable avec la vitesse de rotation (plus le moteur tourne vite plus l'amplitude est importante) et de fréquence liée au nombre de dents vues par seconde.

J'ai donc un un gros doute sur ton affirmation, puis que le signal fourni est une sinusoide (déformée au passage du PMH).

Pas du tout d'accord, ton signal et belle est bien inversé puisque les variation de flux entraine une fem aux bornes de ta bobines et celle si à bien un sens.
Exemple : lorsqu'une dent va s'approcher de ton capteur si tu inverses tes fils au lieu de créer une fem positive celle si sera négative ou inversement.
Mais ce n'est pas ca le plus grave car avec ceci le calculateur pourrais tous de meme connaître la vitesse de rotation puisqu'il y a tout de même une sinusoide exepté quelle soit décallé. Le plus grave c'est que le signal de l'apparition de ton point mort sera inversé donc la pas de reconnaissance du point mort par le calculateur. Donc pas d'injection ni d'allumage.

C'est logique et de plus je confirme car j'ai testé avec un oscilloscope.


n°11500505
diony
Profil : Membre confirmé
diony
Note : 2,5/4 pour 2 votes
Posté le 13-08-2005 à 10:22:13  answerhomepageconfig
Prévenir les modérateurs en cas d'abus
 

JujuY a écrit a écrit :


De mon point de vue le capteur est un capteur passif, dit à réluctance variable. Il comporte une bobine et un aimant. L'aimant crée un champ magnétique qui est perturbé par la présence ou non d'une dent. La bobine détecte les variations de champ magnétique et délivre une tension sinuoidale d'amplitude variable avec la vitesse de rotation (plus le moteur tourne vite plus l'amplitude est importante) et de fréquence liée au nombre de dents vues par seconde.

J'ai donc un un gros doute sur ton affirmation, puis que le signal fourni est une sinusoide (déformée au passage du PMH).

As-tu essayé de croiser les deux fils et réellement constater le non fonctionnement, ou bien c'est par ouï-dire ?






De plus je voudrais corriger une erreur que tu as fais.
Le capteur pmh est un capteur actif et non passif puisqu'il délivre lui même sa propre fem sans être alimenté.

n°11500751
JujuY
Profil : Pilote pro
jujuy
Contributeur Argent Forum
Note : 1,9/4 pour 30 votes
Posté le 13-08-2005 à 11:05:42  answerconfig
Prévenir les modérateurs en cas d'abus
 

diony a écrit a écrit :


De plus je voudrais corriger une erreur que tu as fais.
Le capteur pmh est un capteur actif et non passif puisqu'il délivre lui même sa propre fem sans être alimenté.




Hélas non. C'est bien un capteur passif (= sans électronique) car cette bobine ne délivre rien à l'arrêt moteur par exemple.

C'est bien la combinaison du champ magnétique (crée par l'aimant) et de la rotation du moteur (donc du passage des dents ou des creux)) qui engendre la variation de flux et l'induction d'un courant dans la bobine que l'on &quot;lit&quot; en tension.

Un capteur actif c'est par exemple le capteur de dépression. Il y a un brin d'électronique à l'intérieur.

diony a écrit a écrit :


JujuY a écrit a écrit :


De mon point de vue le capteur est un capteur passif, dit à réluctance variable. Il comporte une bobine et un aimant. L'aimant crée un champ magnétique qui est perturbé par la présence ou non d'une dent. La bobine détecte les variations de champ magnétique et délivre une tension sinuoidale d'amplitude variable avec la vitesse de rotation (plus le moteur tourne vite plus l'amplitude est importante) et de fréquence liée au nombre de dents vues par seconde.

J'ai donc un un gros doute sur ton affirmation, puis que le signal fourni est une sinusoide (déformée au passage du PMH).




Pas du tout d'accord, ton signal et belle est bien inversé puisque les variation de flux entraine une fem aux bornes de ta bobines et celle si à bien un sens.
Exemple : lorsqu'une dent va s'approcher de ton capteur si tu inverses tes fils au lieu de créer une fem positive celle si sera négative ou inversement.
Mais ce n'est pas ca le plus grave car avec ceci le calculateur pourrais tous de meme connaître la vitesse de rotation puisqu'il y a tout de même une sinusoide exepté quelle soit décallé. Le plus grave c'est que le signal de l'apparition de ton point mort sera inversé donc la pas de reconnaissance du point mort par le calculateur. Donc pas d'injection ni d'allumage.

C'est logique et de plus je confirme car j'ai testé avec un oscilloscope.




Cela dépend uniquement de la façon dont est conçu l'étage d'entrée du calculateur dont je n'ai pas les schémas.

Je sais bien que la phase de la sinusoïde ne sera pas la même en inversant le capteur (c'est de la physique, même électro-technique), as-tu fait le test d'inverser le capteur et de constater le non démarrage du moteur ?

n°11500871
diony
Profil : Membre confirmé
diony
Note : 2,5/4 pour 2 votes
Posté le 13-08-2005 à 11:23:04  answerhomepageconfig
Prévenir les modérateurs en cas d'abus
 

En automobile on appelle un capteur actif un capteur qui est capable de fournir un signal electrique sans être alimenté.
Donc le capteur pmh est un capteur actif.

L'étage d'entrée du calculateur n'a rien avoir avec ca. As tu déjà vu l'allure d'un signal pmh? Tu comprendrais.

Oui j'ai déjà vu quelq'un au garage se planter dans le sens des fils et la pas de démarrage possible!

n°11500981
JujuY
Profil : Pilote pro
jujuy
Contributeur Argent Forum
Note : 1,9/4 pour 30 votes
Posté le 13-08-2005 à 11:38:59  answerconfig
Prévenir les modérateurs en cas d'abus
 

diony a écrit a écrit :


En automobile on appelle un capteur actif un capteur qui est capable de fournir un signal electrique sans être alimenté.
Donc le capteur pmh est un capteur actif.



C'est donc une pratique propre au mode automobile, car ce n'est pas la définition dans le reste du monde industriel[quotemsg=]
L'étage d'entrée du calculateur n'a rien avoir avec ca. As tu déjà vu l'allure d'un signal pmh? Tu comprendrais.
[/quotemsg]Je n'ai jamais vu le signal qui &quot;sort&quot; d'un capteur PMH automobile, mais j'ai déjà vu les signaux issus de capteurs industriels basés sur le même principe, je suppose donc que c'est une &quot;patatoîde&quot; (sinusoîde fortement déformée). Avec un brin de complexité un plus dans l'étage d'entrée du calculateur, le sens de branchement n'aurait pas d'influence...[quotemsg=]
Oui j'ai déjà vu quelq'un au garage se planter dans le sens des fils et la pas de démarrage possible!
[/quotemsg]
Je m'incline !

n°11510761
fro31
Profil : Nouveau membre
fro31
Note : 0/4 pour 0 vote
Posté le 14-08-2005 à 15:39:45  answerconfig
Prévenir les modérateurs en cas d'abus
 

 Bjr,

  J'ai hélas les mêmes problemes de démarrage sur ma Megane 1,6 16V BVA
  Quues trés rares fois depuis 2 mois : elle refuse de démarrer ( batterie neuve ) sinon c'est à 95% du premier coup et 5% à la troisieme tentative.
  Peut être ce capteur PMH mais j'ai quues petites questions ;-) :
  1) la clé à une pile : quel role joue la clé dans le démarrage =&gt; faut il changer la pile en préventif ?????????
  2) Le voyant de l'antidémarrage met qques secondes ( 4 env ) à s'éteindre aprés la mise en contact =&gt; piste ?
  3) Quelles indications pertinentes puis je donner au garage jeudi prochain ?
  Merci pour vos réponses et en général pour ce forum hélas bien utile :-)


 

n°11511914
diony
Profil : Membre confirmé
diony
Note : 2,5/4 pour 2 votes
Posté le 14-08-2005 à 18:01:30  answerhomepageconfig
Prévenir les modérateurs en cas d'abus
 

Renault prévois de changer la pile tous les 2 ans mais tant que t'as centralisation fonctionne y a pas de raison de la changer.
Pour le voyant d'antidèm c'est tout à fais normal.
La seule chose que le garage puisse faire c'est de passer la valise pour confirmer ou non qu'il s'agisse d'un capteur pmh.

n°11512200
kazouille
Profil : Pilote senior
kazouille
Contributeur Argent Forum
Note : 2,5/4 pour 549 votes
Posté le 14-08-2005 à 18:25:43  answerconfig
Prévenir les modérateurs en cas d'abus
 

diony a écrit a écrit :


Renault prévois de changer la pile tous les 2 ans mais tant que t'as centralisation fonctionne y a pas de raison de la changer.
Pour le voyant d'antidèm c'est tout à fais normal.
La seule chose que le garage puisse faire c'est de passer la valise pour confirmer ou non qu'il s'agisse d'un capteur pmh.




La valise voit quedal une fois sur 2 dixit un tech renault, il s'emmerde même plus avec le CLIP pour un capteur de PMH c'est tellement fréquent.

n°11513011
JujuY
Profil : Pilote pro
jujuy
Contributeur Argent Forum
Note : 1,9/4 pour 30 votes
Posté le 14-08-2005 à 19:39:17  answerconfig
Prévenir les modérateurs en cas d'abus
 

fro31 a écrit a écrit :


Bjr,

  J'ai hélas les mêmes problemes de démarrage sur ma Megane 1,6 16V BVA
  Quues trés rares fois depuis 2 mois : elle refuse de démarrer ( batterie neuve ) sinon c'est à 95% du premier coup et 5% à la troisieme tentative.
  Peut être ce capteur PMH mais j'ai quues petites questions ;-) :
  1) la clé à une pile : quel role joue la clé dans le démarrage =&gt; faut il changer la pile en préventif ?????????
  2) Le voyant de l'antidémarrage met qques secondes ( 4 env ) à s'éteindre aprés la mise en contact =&gt; piste ?
  3) Quelles indications pertinentes puis je donner au garage jeudi prochain ?
  Merci pour vos réponses et en général pour ce forum hélas bien utile :-)




<ol type=1>

  • La pile, c'est binaire : soit cela marche et le voyant d'anti-démarrage s'éteint, soit cela ne fonctionne pas et le voyant continue à clignoter. Pendant le démarrage, la clé n'a plus de rôle sauf de répondre au transpondeur, mais c'est avant de démarrer, mais je ne sais pas si la pile peut être &quot;bonne&quot; pour déverrouiller la voiture et &quot;mauvaise&quot; pour le transpondeur.
  • Le voyant s'éteint donc la clé est reconnue
  • Tu décris factuellement ce que j'ai mis en gras, en précisant si c'est plutôt à froid le matin ou bien après un premier parcours (=moteur chaud) que tu observes ce souci de démarrage. Eventuellement tu suggères le capteur de PMH. </ol>

n°11516515
fro31
Profil : Nouveau membre
fro31
Note : 0/4 pour 0 vote
Posté le 15-08-2005 à 09:19:12  answerconfig
Prévenir les modérateurs en cas d'abus
 

 Merci pour vos réponses !

  Je vais qd même changer les piles de mes deux clés ( aprés 3 ans 1/2 c'est + sage pour pas rester en panne de................piles ;-) ).

  J'amène jeudi la voiture pour test chez Renault.
  Et bien entendu, je vous tiens au courant de la réponse donnée par le garage à ma panne aléatoire de démarrage :-)

  A+

n°11586920
fro31
Profil : Nouveau membre
fro31
Note : 0/4 pour 0 vote
Posté le 19-08-2005 à 18:38:59  answerconfig
Prévenir les modérateurs en cas d'abus
 

 Et bien voila je reviens du garage, et c'est bien le capteur PMH qui a été détecté foireux par la valise de test.
  Le remplacement a eu lieu et visiblement un peu plus dur au dire du garagiste à cause de la BVA ? Et j'ai vu ce $$#} de capteur de mes yeux vu ;-)
  Le faisceau ou du moins une partie ;-) a été aussi remplacé.

  C'est bien une panne à connaitre sur ce type de véhicule car cela peut étre génant de rester en rade en montagne ou ailleurs. J'ai appris grace à cela que je disposais d'une assurance dépannage 0 km et même crevaison ! Je savais pas, distrait suis je ! Bon je vais être moins stressé à chaque démarrage ;-))

  Le cout de ma réparation : diagnostic compris = 240 euros ( sniff )
  Merci encore pour votre forum.

n°11588288
Tazmaniac
Profil : Membre confirmé
tazmaniac
Note : 4/4 pour 2 votes
Posté le 19-08-2005 à 20:42:03  answerconfig
Prévenir les modérateurs en cas d'abus
 

fro31 a écrit a écrit :


Et bien voila je reviens du garage, et c'est bien le capteur PMH qui a été détecté foireux par la valise de test.
  Le remplacement a eu lieu et visiblement un peu plus dur au dire du garagiste à cause de la BVA ? Et j'ai vu ce $$#} de capteur de mes yeux vu ;-)
  Le faisceau ou du moins une partie ;-) a été aussi remplacé.

  C'est bien une panne à connaitre sur ce type de véhicule car cela peut étre génant de rester en rade en montagne ou ailleurs. J'ai appris grace à cela que je disposais d'une assurance dépannage 0 km et même crevaison ! Je savais pas, distrait suis je ! Bon je vais être moins stressé à chaque démarrage ;-))

  Le cout de ma réparation : diagnostic compris = 240 euros ( sniff )
  Merci encore pour votre forum.





Ils t'on fait le coup du forfait diag à 200€ ....

Un conseil pour les autres, si ça vous arrive, faite changer le capteur + faisseau sans diag, vous économiserez 200€. Si vous le faites vous même, faites juste le &quot;kit faisseau&quot; vous éconnomiserez 30 € de plus ......

n°11592099
fro31
Profil : Nouveau membre
fro31
Note : 0/4 pour 0 vote
Posté le 20-08-2005 à 09:08:37  answerconfig
Prévenir les modérateurs en cas d'abus
 

 Et bien en fait c'est difficile de savoir à coup sur que c'est le capteur sans passer le diag ? non ?

  Sinon c'est un pari que de changer ce capteur sans information et bien pénible des fois de ne pas pouvoir démarrer ( cad rien du tout !! )

  Difficile aussi de toujours être méfiant, je me dis que vu les pannes existantes, un bon garage s'y retrouve de toute façon, en faisant son boulot au prix normal ( cad pas forcement donné ;-) ) et pas forcément en arnaquant ( mais je sais que cela existe ;-( ).

  Le principal pour moi actuellement est de voir cette panne aléatoire disparue à tout jamais ;-) et finalement rassuré que cette panne ait été bien identifiée.

n°11593256
manu8
Profil : Membre
manu8
Note : 0/4 pour 0 vote
Posté le 20-08-2005 à 12:02:35  answerconfig
Prévenir les modérateurs en cas d'abus
 

Oui tant mieux !
Moi aussi j'ai eu peur de débourser le prix d'un diag complet ! mais heureusement pour moi le diagnostic a été simple : soulever le capot, triffouiller le capteur, et hop démarrage !
Me restait plus qu'à acheter la pièce et à faire le changement...

n°11599863
Malamic
Profil : Pilote assidu
malamic
Contributeur Bronze Forum
Note : 1,6/4 pour 10 votes
Posté le 21-08-2005 à 00:21:12  answer
Prévenir les modérateurs en cas d'abus
 

Salut!

Ben moi j'ai suivi les conseils de ce topic et j'ai déboursé...0.00 pesos.

ça a été un peu plus laborieux qu'indiqué car 2.0L / BVA inside. J'ai carrément enlevé la boite à air et la batterie pour pouvoir accéder à la zone et en plus, j'ai dû débrancher une des durites de chauffage.

Pourquoi 0.00 pesos?  -Parceque je n'ai fait que débrancher le capteur, je l'ai démonté et j'ai nettoyé les contacts...Puis remontage...Et ça marche! Plus aucun problème.

Un grand merci au forum

¡Hasta luego!

n°11602839
manu8
Profil : Membre
manu8
Note : 0/4 pour 0 vote
Posté le 21-08-2005 à 12:26:18  answerconfig
Prévenir les modérateurs en cas d'abus
 

Méfie toi, c'est ce que je faisais au début... mais ça ne dure pas bien longtemps....

n°11619133
BluesExplo​sion
Profil : Nouveau membre
bluesexplosion
Note : 0/4 pour 0 vote
Posté le 22-08-2005 à 14:35:41  answerconfig
Prévenir les modérateurs en cas d'abus
 

Bah voila je crois que j'ai le problème sur ma clio 2.1.
J'ai eu 2 ou 3 fois des problèmes d'allumage, et maintenant c'est définitif.
Il y a l'alimentation électrique du démarreur, mais plus la moindre explosion dans les cylindres.

J'ai remarqué que la pompe à essence n'était plus commandée. Plus d'allumage non plus.
Pourtant la pompe fonctionne en elle même. Elle n'est plus commandée (les relais sont bons).
Il n'y a pas d'étincelles (les impédances des bobines sont bonnes).

Alors à votre avis :<ol type=1>

  • je change direct le capteur PMH et sa connectique ? (la défaillance de ce capteur expliquerait que le calculateur ne commande plus la pompe à essence ni l'allumage)
  • je l'ammène chez un concess, qui me fera les tests avec la valise, au risque de me faire changer le calculo ?
  • d'autres suggestions de tests à effectuer ?
</ol>

PS : Merci aux annimateurs de ce forum pour leur richesse et leur compétence. Les sujets sont très intéressants.

n°11623849
JujuY
Profil : Pilote pro
jujuy
Contributeur Argent Forum
Note : 1,9/4 pour 30 votes
Posté le 22-08-2005 à 18:48:40  answerconfig
Prévenir les modérateurs en cas d'abus
 

BluesExplosion a écrit a écrit :


Bah voila je crois que j'ai le problème sur ma clio 2.1.
J'ai eu 2 ou 3 fois des problèmes d'allumage, et maintenant c'est définitif.
Il y a l'alimentation électrique du démarreur, mais plus la moindre explosion dans les cylindres.

J'ai remarqué que la pompe à essence n'était plus commandée. Plus d'allumage non plus.Pourtant la pompe fonctionne en elle même. Elle n'est plus commandée (les relais sont bons).
Il n'y a pas d'étincelles (les impédances des bobines sont bonnes).

Alors à votre avis :<ol type=1>
  • je change direct le capteur PMH et sa connectique ? (la défaillance de ce capteur expliquerait que le calculateur ne commande plus la pompe à essence ni l'allumage)
  • je l'ammène chez un concess, qui me fera les tests avec la valise, au risque de me faire changer le calculo ?
  • d'autres suggestions de tests à effectuer ?
</ol>

PS : Merci aux annimateurs de ce forum pour leur richesse et leur compétence. Les sujets sont très intéressants.




Lorsque tu mets le contact, tu n'entends pas la pompe à essence ??

Si c'est bien le cas alors verifies les fusibles dans le compartiment moteur, car j'ai observé le même problème sur une clio 2 phase 1 (regardes le topic Problème de capteur niveau d'huile Clio II, phase 1, moteur E7J Le titre du topic est erroné, mais le contenu peut être utile.

En plus et pour la petite histoire, je suis intervenu sur cette voiture d'un copain après une première intervention d'un &quot;garagiste&quot; doté de la valise Renault, mais qui n'y comprenait rien car sa valise ne donnait aucun résultat ! Et pour cause, le calculateur d'injection alimenté par un fusible HS avait sans doute beaucoup de mal à répondre aux interrogations de la valise...


Message édité par JujuY le 22-08-2005 à 18:53:45
n°11624374
BluesExplo​sion
Profil : Nouveau membre
bluesexplosion
Note : 0/4 pour 0 vote
Posté le 22-08-2005 à 19:18:06  answerconfig
Prévenir les modérateurs en cas d'abus
 

Oui je confirme, il n'y a aucune commande de la pompe à essence.
Tous les fusibles que j'ai pu trouver (habitacle et compartiment moteur) sont bons.
Mon métier c'est de fabriquer des bancs de tests (comme ces fameuses valises justement). Alors je connais bien ces tests valise. Cela donne des résultats interessant et exploitable seulement si les personnes derrières ont les compétences électronique et informatique. Sinon c'est une question de chance.
Malheureusement je n'ai jamais travaillé pour Renault, et je n'ai aucune info du fonctionnement du calculo, ni de ces signaux d'entrées / sortie... (j'aurai moins de mal à réparer un A340, c'est un comble). M'enfin tout ça pour dire que je suis en recherche d'info, et que je n'ai pas envie de payer un test valise pour m'entendre dire &quot;calculo mort&quot; (c'est si facile)....
Pourvu que ce ne soit pas ça justement :-(

Je lis le topic suggéré. Je commande un capteur PMH, et je suis à l'écoute de toute suggestion.

n°11624590
BluesExplo​sion
Profil : Nouveau membre
bluesexplosion
Note : 0/4 pour 0 vote
Posté le 22-08-2005 à 19:30:55  answerconfig
Prévenir les modérateurs en cas d'abus
 

Ah je viens de lire le topic.
Du coup je tiens à préciser que j'ai vérifié la présence de l'alimentation sur les relais. Et que j'ai aussi contrôlé leur bon fonctionnement (en y mettant du 12V à la main on les entend claquer).
La pompe à essence, idem, en y mettant du 12V elle tourne.
Donc cela signifie que si la pompe à essence ne tourne pas à la mise du contact, c'est que le calculo ne la commande pas (donc il n'envoie pas le 12V de commande au relais.... dans l'éventualité ou c'est lui qui commande directement).

A la limite ce serai sympa si quelqu'un pouvait me faire un petit essai :
<ol type=1>

  • Débrancher le connecteur du capteur PMH
  • Mettre le contact
  • Ecouter attentivement si la pompe à essence fonctionne ou non
  • Ne pas oublier de rebrancher le capteur (ça peut paraître con, mais ça arrive !!!)
</ol>

Dans le cas ou sa tourne :-( Le top serait que cette même personne débranche 1 à 1 tous les capteurs et connecteurs de la clio, et me dise lesquels annule le fontionnement de la pompe à essence :-) ou qui bloque l'allumage (mais ça je n'oserai pas vous le demander..... rires)


Message édité par BluesExplosion le 22-08-2005 à 19:38:37
n°11626604
manu8
Profil : Membre
manu8
Note : 0/4 pour 0 vote
Posté le 22-08-2005 à 21:18:49  answerconfig
Prévenir les modérateurs en cas d'abus
 

Ouais ! Parce que j'en ai besoin demain pour aller au boulot !!!! ;)

mood
Publicité
Profil
Posté le 22-08-2005 à 21:18:49  answeranswer +Edition rapideVoir le bbcodeMPFavoris
 

 Page :
1  2  3  4  5  6  7  8  9  10  20  30  35
Page Suivante
Page Précédente

Aller à :
Ajouter une réponse
 

Sujets relatifs
Anti démarrage qui bloqueClio voiture a probleme
Pb démarrage clio 2.2 1.4/16v / Capteur PMH ?Commande au volant + affichage déporté HS
[Topic unique] Eclairage bleu pour Clio 2 ( Bricol'Boyz Team )[Topic unique] Tout savoir sur l'alarme Renault/Cobra - Compatibilité
[Topic unique] Problèmes Clio 1 - Lire la 1ere page -(TOPIC UNIQUE) Preparation CLIO
[Topic unique] Révision Clio 2 Reportage[Topic unique] Venez nous dire ce que vous pensez de votre garage
[Topic Unique] Vidéos Clio ....[Topic Unique] des bonnes affaires...
[Topic Unique] Révision des 30 000 km sur 1.9D, 1.9 dTi et 1. ... 
Plus de sujets relatifs à : [Topic unique] Problème de démarrage : le capteur de PMH HS

Les 5 sujets de discussion précédents Nombre de réponses Dernier message
Qui a la revue technique de sa CLIO ? 38 03-03-2009 à 12:13:58
Pas de stylo retouche ??? 15 17-08-2004 à 21:51:11
Commodo de phare !! help 12 21-11-2007 à 17:17:36
Nouvelle clio cassée -> j'en cherche une autre 13 17-08-2004 à 16:35:24
Vibrations importantes dans le chassis (pas au volant) 9 21-08-2004 à 17:17:13


S'identifier

?