Caradisiac utilise des cookies pour assurer votre confort de navigation, à des fins statistiques et pour vous proposer des services adaptés. En poursuivant votre navigation, vous en acceptez l'utilisation. En savoir plus X

inscription
  
»
»
»

Problème démarrage à froid - 206 1.9D

 

Il y a 121 utilisateurs connus et inconnus. Pour voir la liste des connectés connus, cliquez ici
Ajouter une réponse

 Mot :  Pseudo :  
Vider la liste des messages à citer  
 Page :
1
Auteur
 Sujet :

Problème démarrage à froid - 206 1.9D

Prévenir les modérateurs en cas d'abus 
n°16389021
Sly_83
Profil : Apprenti
sly_83
Note : 2,8/4 pour 4 votes
Posté le 20-02-2012 à 22:26:52  answer
Prévenir les modérateurs en cas d'abus
 
Publicité

Bonjour à tous, je viens vous faire part des soucis que j'ai rencontrer avec Titine.

Modèle : Peugeot 206 1.9D de 2001 ( bloc moteur DW8 )

Symptômes : Démarrage très difficile à froid le matin.
Plus la température descend, plus le démarrage est difficile, je m'explique:
Par -6°C, il faut 5 voir 6 tentatives de démarrage en laissant le démarreur tourner 10 voir 15 secondes.
Au début le démarreur se sent seul, le bloc moteur ne bouge pas, tout petit pouf pouf de fumée au pot.
Après on sent que le bloc moteur commence à bouger, puis titine démarre sur 2 ou 3 cylindres, grosse fumée noire puis sa se stabilise.
Ensuite tout au long de la journée, le démarrage se passe bien, elle démarre quart de tour.
Avec une température matinale de 10-15°C, il faut 2 coups de démarreurs en insistant moins de 10 secondes.
Tout ça pour dire que la difficulté à démarrer est lié à la température extérieur.

Diagnostique :Voila ce que j'ai fait pour solutionner mon problème :
1 - Mon collègue pensais au circuit degasoilet une fuite au niveau de la pompe manuelle du porte filtre a gasoil.
Achat chezPeugeotdu porte filtre + capot => 156 euros , résultat IDEM
2 - Test des bougies de préchauffages : Démontage des 4 bougies, on branche le + Batterie sur le petit filetage en haut et le - Batterie sur le gros filletage.
Résultat : 3 deviennent incandescentes au bout de 5 secondes, tandis que une reste noire. On remplace la bougie HS. Résultat IDEM
3 - Test du relais de préchauffage : Je décide de vérifier si le relais envoi bien de l'intensité aux 4 bougies.
Je place une pince Amperemétrique sur le fil reliant les 4 bougies : pendant le préchauffage j'ai 17A, puis ça descend doucement, donc le relais fonctionne bien.
4 - Prise de compression a froid : Je passe la voiture à mon pote mécano, au petit matin, prise de compression => 0 / rien / nada / que dalle / pas de compression.
Il démonte le cache culbuteur pour prendre le jeu aux soupapes, et la aucun jeu sur les 4 soupapes d'admissions.
Donc au final, il me change la distribution ( cool fallait la faire  :d  ) et me règle le jeu aux soupapes en agissant sur les pastilles pour avoir un jeu à froid de 0.15 à l'admission et 0.30 à l'échappement.
Il me rends la voiture, je test le lendemain avec une température extérieur de 8°C, et ça démarre au quart de tour !!!!!!


Voila je voulais faire partager mon aventure et permettre aux personnes qui ont le même problème que moi de pouvoir se dépanner !!

Bonne continuation à tous.

n°16389121
ath
Le complot des vieux
Profil : Pilote pro
ath
Contributeur Argent Forum
Note : 2,4/4 pour 148 votes
Posté le 21-02-2012 à 18:18:29  answerhomepageconfig
Prévenir les modérateurs en cas d'abus
 

:bien:

Hop dans le topic du 1.9D :jap:

n°16389326
Sly_83
Profil : Apprenti
sly_83
Note : 2,8/4 pour 4 votes
Posté le 22-02-2012 à 17:56:06  answer
Prévenir les modérateurs en cas d'abus
 

Merci bien !! J'apporte ma pierre à l'édifice  :d

n°16464508
socko
Profil : Nouveau membre
socko
Note : 0/4 pour 0 vote
Posté le 03-03-2014 à 15:55:59  answer
Prévenir les modérateurs en cas d'abus
 

Je suis dans le même cas que toi sauf que ma distribution a été effectuer l'année derniere... combien coute cette opération sur la voiture ?
Es que cela peut provenir d'un mauvais réglage au moment du changement de la couroie ?

mood
Publicité
Profil
Posté le 03-03-2014 à 15:55:59  answeranswer +Edition rapideVoir le bbcodeMPFavoris
 

 Page :
1

Aller à :
Ajouter une réponse
  
Forum Auto
»
FORUM Les clubs
»
Peugeot 206 / 207
»

Problème démarrage à froid - 206 1.9D

 

Sujets relatifs
non démarrage 206 1.1L essence[Technique]Utilisation PSA XS Evolution=>Probléme interface et diagbox
[Présentation] La moissonneuse ==> Démarreur changé : PB à froid[206 TU1] Problème de claquement ! Support moteur ?
probleme inconnu sur ma 206 1.9dProbleme toit ouvrant 206 1.9 D
Problème pédale d'embrayage ...Probleme Embrayage Ressort
Probleme de catalyseur 206 s16Problème de contacteur de pédale de freins.
Problème 206 HDi!! The New Topic Papote !! Exclusif sur le forum 206 !!
Plus de sujets relatifs à : Problème démarrage à froid - 206 1.9D

Les 5 sujets de discussion précédents Nombre de réponses Dernier message
gabarit de perçage bequet 206 0 19-02-2012 à 21:50:09
Cablage audio 206 2 18-02-2012 à 19:39:57
Remplacement compteur 206 par compteur 206 CC/Style 8 20-02-2012 à 12:51:37
litige garagiste 2 17-02-2012 à 21:49:49
Bruit anormale coté droit tic-tac 0 17-02-2012 à 05:51:25


S'identifier

?