Caradisiac utilise des cookies pour assurer votre confort de navigation, à des fins statistiques et pour vous proposer des services adaptés. En poursuivant votre navigation, vous en acceptez l'utilisation. En savoir plus X

inscription
  
»
»
»
»

problème lave glace

 

Il y a 87 utilisateurs connus et inconnus. Pour voir la liste des connectés connus, cliquez ici
Ajouter une réponse

 Mot :  Pseudo :  
Vider la liste des messages à citer  
 Page :
1
Auteur
 Sujet :

problème lave glace

Prévenir les modérateurs en cas d'abus 
n°15425444
yohann43
Profil : Nouveau membre
yohann43
Note : 0/4 pour 0 vote
Posté le 19-12-2007 à 20:54:29  answer
Prévenir les modérateurs en cas d'abus
 
Publicité

bonjours j'ai une 206 1.4 hdi de 2003 et depuis 2 jours je n'arrive plus a faire venir le lave glace. Je n'entend pas la pompe du lave glace forcer. Est-il possible que celui puisse venir juste d'un fusible. Ou alors de qoi cela peu il venir.
Veuillez me fair des explication simple si possible svp je n'y connais rien merci d'avance.p1-wp-tm-Olympique_Lyonnais-FR-v2

n°15425455
-206s16for​ever
Profil : Pilote d'essai
206s16forever
Note : 2,2/4 pour 401 votes
Posté le 19-12-2007 à 20:57:47  answer
Prévenir les modérateurs en cas d'abus
 

yohann43 a écrit :

bonjours j'ai une 206 1.4 hdi de 2003 et depuis 2 jours je n'arrive plus a faire venir le lave glace. Je n'entend pas la pompe du lave glace forcer. Est-il possible que celui puisse venir juste d'un fusible. Ou alors de qoi cela peu il venir.
Veuillez me fair des explication simple si possible svp je n'y connais rien merci d'avance.http://images.forum-auto.com/mesimages/471163/p1-wp-tm-Olympique_Lyonnais-FR-v2.jpg



Salut , tu as peut-être les gicleurs de bouchés  ;)
Avec une petite aiguille essaie de voir si il se passe quelque chose  ;)
Par contre  l'Olympique de Lyon , c'est à chier :W


---------------
:rs: :areuh: Août 2012 :areuh: :rs:
:rs: :lover: Papa d'une petite Manon,née le 21 août 2012 :lover: :rs:
n°15425481
publivor
MK1
Profil : Pilote chevronné
publivor
Note : 3/4 pour 126 votes
Posté le 19-12-2007 à 21:15:02  answerhomepageconfig
Prévenir les modérateurs en cas d'abus
 

Salut,commence par jetter un coup d'oeil a tes fusible si tu n'entends pas la pompe, sinon comme dit plus haut verifie si ils ne sont pas bouchés...


---------------
alou_bzh:1 No limit publivor:13 banditito:10
mood
Publicité
Profil
Posté le 19-12-2007 à 21:15:02  answeranswer +Edition rapideVoir le bbcodeMPFavoris
 

n°15425527
chaton01
Dans ton cul ???
Profil : Vétéran confirmé
chaton01
Note : 2,9/4 pour 106 votes
Posté le 19-12-2007 à 21:47:03  answer
Prévenir les modérateurs en cas d'abus
 

-206s16forever a écrit :




Par contre  l'Olympique de Lyon , c'est à chier :W





alexsi:5


---------------
Mon ex: la CHATONRACER :sol:
saxo vts vendue :/  
206 S16 vendue :/
n°15425537
tek-man
☼ ☼ ☼ ☼ ☼
Profil : Routard confirmé
tek-man
Note : 2,7/4 pour 58 votes
Posté le 19-12-2007 à 21:51:48  answerconfig
Prévenir les modérateurs en cas d'abus
 

Oui, vu le froid ça doit pouvoir se boucher.


---------------
206 RC AVIC X3BT, JBL, Bluetooth, Dual zone, USB... à suivre
mood
Publicité
Profil
Posté le 19-12-2007 à 21:51:48  answeranswer +Edition rapideVoir le bbcodeMPFavoris
 

 Page :
1

Aller à :
Ajouter une réponse
  
»
»
»
»

problème lave glace

 

Sujets relatifs
probleme de demarrageProbléme important
Problème alternateurprobleme voyant airbag et batterie
Problème chauffage habitacle 206 D 1999probleme de ventilation (Automatique)
probleme de klaxon sur une 206 ???problème 207 essence
Réparer son contacteur ODB/lave glace[Problème] Tachymètre toujours sur 0
probleme 206 2l hdi voyant stop et eau moteur meme après réparation 
Plus de sujets relatifs à : problème lave glace

Les 5 sujets de discussion précédents Nombre de réponses Dernier message
que faire!!?? 10 19-12-2007 à 19:36:00
[Pneus/Correspondance] Illégalité passage 15---->17 des 206 CC en 15 45 15-01-2008 à 15:19:49
voyant diag moteur suite panne essence 5 20-12-2007 à 18:43:05
problème avec la télécommande 0 19-12-2007 à 13:23:08
Probleme demarrage 1.9D 11 30-12-2007 à 13:11:15