Caradisiac utilise des cookies pour assurer votre confort de navigation, à des fins statistiques et pour vous proposer des services adaptés. En poursuivant votre navigation, vous en acceptez l'utilisation. En savoir plus

 
 

Il y a 32 utilisateurs connus et inconnus. Pour voir la liste des connectés connus, cliquez ici
Ajouter une réponse
 

 Mot :  Pseudo :  
Vider la liste des messages à citer  
 Page :
1  10  11  12  13  14  15  16
Dernière Page
Page Suivante
Page Précédente
Première Page
Auteur
 Sujet :

Les ordis, ma passion, mon hobby

Prévenir les modérateurs en cas d'abus 
n°22963
pierregdlj
Lentement mais sûrement !
Profil : Pilote d'essai
  1. config
pierregdlj
Coupe bronze Les Clubs Les Clubs - succès bronze nombre de vues Les Clubs - succès bronze sujets
  1. Posté le 25/08/2017 à 09:25:44  
  2. answer
  1. Prévenir les modérateurs en cas d'abus
 
Publicité
Reprise du message précédent :

scorpioleuven a écrit :

Effectivement, Linux n'a pas - encore ? - atteint le même degré d'intégration des pilotes que Windows ...
Afficher plus
Afficher moins


Ah si, c'est même excellent et très complet.
SAUF que... les fabricants de matériel n'ont pas envie de s'emmerder à développer des pilotes Linux, et c'est donc à la communauté Linux de se démerder. Et c'est pas toujours au point. :bah:


---------------
Toyota Prius II 2005 Linea Sol Pack : 169000km | Dacia Logan MCV dci68 2007 : 192000km | Renault R4 GTL Clan 1988 : 109000km
Peugeot 102M - 1967 - 20324km + Motoconfort AU42S - 1968
Honda CB400N - 1979 - 84820km + Yamaha RDX 125 - 1976 - 30270km
Sujets relatif

Sujets relatifs
Plus de sujets relatifs à : Les ordis, ma passion, mon hobby

n°22971
Mudochon
Profil : Vétéran confirmé
mudochon
Les Clubs - succès bronze messages
  1. Posté le 25/08/2017 à 14:01:53  
  2. answer
  1. Prévenir les modérateurs en cas d'abus
 
Je confirme.
Installer les pilotes Linux pour mon imprimante Epson, cela m'a pris un petit bout de temps ( chercher les pilotes, les télécharger, les installer... )
Alors que tout se fait en faisant simplement " suivant, suivant... " sous Windows

C'est d'ailleurs une des raisons qui fait que je ne quitte pas W10 : il est totalement indispensable pour utiliser simplement mon matériel ( GPS, imprimante, liseuse, etc... ) sans m'arracher les cheveux.
Message édité par Mudochon le 25/08/2017 à 14:02:40

---------------
Ma Clio 4 Estate

Mon Dacia Dokker
n°22977
scorpioleu​ven
Retraité actif
Profil : Pilote d'essai
  1. config
scorpioleuven
Les Clubs - succès bronze messages
  1. Posté le 26/08/2017 à 21:04:27  
  2. answer
  1. Prévenir les modérateurs en cas d'abus
 
Bon, il faut reconnaître qu'à peine 5% de PC sous LINUX, ça n'encourage pas les fabricants de hardware à consacrer des ressources à la création des pilotes ad hoc ... :bah: .
Ils ont peut-être la vue un peu courte, car 60% des serveurs et data-centers tournent sous Apache, fonctionnant principalement sur les OS UNIX.
Autre chose ; en raison des multiples problèmes de connexion Wifi de l'ordi tout-en-un DELL 330 au 1er étage, j'ai fini par le rebrancher avec un câble réseau RJ45 au modem internet.
Du coup, plus de coupures intempestives de la connexion et un bien meilleur débit, mon abonnement m'offrant une bande passante théorique de 200 Mbits/seconde, :bien: .
Message cité 1 fois

---------------
Geek et Lodgyste
Publicité

n°22978
Mudochon
Profil : Vétéran confirmé
mudochon
Les Clubs - succès bronze messages
  1. Posté le 27/08/2017 à 05:54:54  
  2. answer
  1. Prévenir les modérateurs en cas d'abus
 
Je viens de récupérer un vieux PC fixe chez un de mes beau-frère : avec processeur Dual core cadencé à plus de 3 GHz, 2 Go de Ram et un disque dur de 1 To ( le disque dur est assez récent : 2010 donc pas d'origine sans aucun doute )
Plus une carte graphique ATI je ne sais pas quoi... bref une machine encore pas ridicule en perf je trouve.
Il fonctionne sous XP service pack 3

Je l'ai dépoussiéré au compresseur dans mon garage ( il en avait besoin )
Ensuite après un première démarrage ( laborieux ) j'ai été dans CCleaner et j'ai viré un énorme paquet de logiciels qui se lançaient en même temps que Windows. Le démarrage suivant a été nettement plus rapide :p

Bien entendu comme c'est XP, pas question de le brancher sur le net, donc j'attends les instructions de mon beauf...
Il faudra sans doute sauvegarder les données qui sont dessus, et ensuite soit je lui installe un W10 ( qui fonctionnera mais qui sera sans doute assez lent ) ou alors un petit Linux léger comme Xubuntu ou Ubuntu Mate.

Edit : il y a 4 emplacements pour les barrettes mémoire, dont 2 qui sont déja occupés avec des barrettes de 1 Go
Je peux donc l'upgrader en rajoutant 2 barrettes de 1 Go et le monter à 4 Go en tout, mais le prix de la Ram de cette époque me fait un peu peur.
Faut que je démonte le PC une nouvelle fois pour voir exactement quel modèle de Ram est monté dessus.
Message cité 1 fois
Message édité par Mudochon le 27/08/2017 à 07:12:01

---------------
Ma Clio 4 Estate

Mon Dacia Dokker
n°22980
scorpioleu​ven
Retraité actif
Profil : Pilote d'essai
  1. config
scorpioleuven
Les Clubs - succès bronze messages
  1. Posté le 28/08/2017 à 05:57:38  
  2. answer
  1. Prévenir les modérateurs en cas d'abus
 
Salut :) ,

Tu as entièrement raison pour le disque dur 1 To ; en 2010, débutait le règne des processeurs Core i d'INTEL, gamme toujours en cours, actuellement 7e génération.
Pour la RAM, au cas où ce serait de la DDR 5300 ou 6400, j'ai encore 2 barrettes 1 Go 800 MHz et 1 barrette 1 Go 667 MHz qui traînent dans mon stock de pièces détachées.
Si ça t'intéresse, je peux te les faire parvenir sous enveloppe matelassée par la poste pour que tu les testes sur le PC et si OK, on conviendra d'un prix équitable, raisonnable.
Excellente journée :sol: .


---------------
Geek et Lodgyste
Publicité

n°22984
Mudochon
Profil : Vétéran confirmé
mudochon
Les Clubs - succès bronze messages
  1. Posté le 28/08/2017 à 16:42:14  
  2. answer
  1. Prévenir les modérateurs en cas d'abus
 
Merci pour la proposition :jap: mais pour l'instant j'ai trouvé la parade :sol:

Résumé de ma manipulation :
- j'ai remplacé le disque dur de mon PC fixe par un autre disque dur, de 320 Go qui traînait chez moi dans un placard
- j'ai installé dessus Ubuntu Mate, en utilisant une clé Usb bootable qui contenait l'ISO
- j'ai ensuite branché ce même disque dur qui contient Ubuntu Mate, dans le vieux PC, en le connectant sur la prise Sata du disque dur d'origine.
- j'ai connecté le disque dur d'origine ( qui contient Windows XP et des documents perso ) sur une autre prise Sata
- linux étant un OS magique, il a démarré comme une fleur ( il se moque du changement de matériel )

Intérêt de cette entourloupe :
1) en utilisant mon PC, j'ai pu faire une installation via une clé Usb, ce qui n'était pas possible sur le vieux PC qui refusait de booter sur de l'USB ( et je n'ai plus de DVD )
2 ) le disque dur d'origine du vieux PC est accessible sans souci depuis Ubuntu, en disque secondaire

Ubuntu Mate étant un Linux léger, aucun souci pour l'utiliser avec 2 Go de Ram :sol:

J'ai testé la lecture d'une vidéo en HD sur You Tube -> aucun problème non plus :sol:

Une vieille machine qui renaît, ça fait toujours plaisir :p
Message édité par Mudochon le 28/08/2017 à 16:43:39

---------------
Ma Clio 4 Estate

Mon Dacia Dokker
n°22985
scorpioleu​ven
Retraité actif
Profil : Pilote d'essai
  1. config
scorpioleuven
Les Clubs - succès bronze messages
  1. Posté le 28/08/2017 à 17:18:21  
  2. answer
  1. Prévenir les modérateurs en cas d'abus
 
Rien ne vaut un bon ... maxresdefa​ult, :lol: .


---------------
Geek et Lodgyste
n°22986
Mudochon
Profil : Vétéran confirmé
mudochon
Les Clubs - succès bronze messages
  1. Posté le 28/08/2017 à 17:32:56  
  2. answer
  1. Prévenir les modérateurs en cas d'abus
 
Publicité
Pour W10, ils attendront un peu ;)

De plus, ils habitent dans un village complètement paumé avec une connexion internet en mousse... donc je préfère qu'ils évitent le téléchargement ( forcée en tache de fond ) de la nouvelle version de W10 ( entre 3 et 4 Go de mémoire ) qu'ils devraient subir... tous les 6 mois :pfff:

En outre, quand j'ai vu les données smart du disque dur -> plus de 3 ans de fonctionnement soit 26000h et des brouettes [:alej0x666:12]
On va dire que c'est une machine qui a du vécu, inutile de trop investir dedans :p
Message édité par Mudochon le 28/08/2017 à 17:38:26

---------------
Ma Clio 4 Estate

Mon Dacia Dokker
n°22990
pierregdlj
Lentement mais sûrement !
Profil : Pilote d'essai
  1. config
pierregdlj
Coupe bronze Les Clubs Les Clubs - succès bronze nombre de vues Les Clubs - succès bronze sujets
  1. Posté le 29/08/2017 à 21:43:08  
  2. answer
  1. Prévenir les modérateurs en cas d'abus
 

scorpioleuven a écrit :

Bon, il faut reconnaître qu'à peine 5% de PC sous LINUX, ça n'encourage pas les fabricants de hardware à consacrer des ressources à la création des pilotes ad hoc ... :bah: .
Ils ont peut-être la vue un peu courte, car 60% des serveurs et data-centers tournent sous Apache, fonctionnant principalement sur les OS UNIX.

Autre chose ; en raison des multiples problèmes de connexion Wifi de l'ordi tout-en-un DELL 330 au 1er étage, j'ai fini par le rebrancher avec un câble réseau RJ45 au modem internet.
Du coup, plus de coupures intempestives de la connexion et un bien meilleur débit, mon abonnement m'offrant une bande passante théorique de 200 Mbits/seconde, :bien: .
Afficher plus
Afficher moins

Ben tu sais, bizarrement, depuis que je n'achète plus que du matos pour entreprise, j'ai vachement moins de problèmes de drivers, y compris sous Linux. :D

Le wifi, chez moi c'est juste bon pour le téléphone et le PC portable, et encore, ça reste une punition quand on bosse en réseau sur NAS.

Pour tout le reste c'est du câblé gigabit. Sauf un CPL pour le PC du sous-sol, et ça c'est pareil : ça déconne tout le temps.

Mudochon a écrit :

Je viens de récupérer un vieux PC fixe chez un de mes beau-frère : avec processeur Dual core cadencé à plus de 3 GHz, 2 Go de Ram et un disque dur de 1 To ( le disque dur est assez récent : 2010 donc pas d'origine sans aucun doute )
Plus une carte graphique ATI je ne sais pas quoi... bref une machine encore pas ridicule en perf je trouve.
Il fonctionne sous XP service pack 3

Je l'ai dépoussiéré au compresseur dans mon garage ( il en avait besoin )
Ensuite après un première démarrage ( laborieux ) j'ai été dans CCleaner et j'ai viré un énorme paquet de logiciels qui se lançaient en même temps que Windows. Le démarrage suivant a été nettement plus rapide :p

Bien entendu comme c'est XP, pas question de le brancher sur le net, donc j'attends les instructions de mon beauf...
Il faudra sans doute sauvegarder les données qui sont dessus, et ensuite soit je lui installe un W10 ( qui fonctionnera mais qui sera sans doute assez lent ) ou alors un petit Linux léger comme Xubuntu ou Ubuntu Mate.

Edit : il y a 4 emplacements pour les barrettes mémoire, dont 2 qui sont déja occupés avec des barrettes de 1 Go
Je peux donc l'upgrader en rajoutant 2 barrettes de 1 Go et le monter à 4 Go en tout, mais le prix de la Ram de cette époque me fait un peu peur.
Faut que je démonte le PC une nouvelle fois pour voir exactement quel modèle de Ram est monté dessus.
Afficher plus
Afficher moins

J'ai un PC équivalent en médiacenter, dans le salon, avec un écran 27" FHD en guise de TV. Et ça va laaargement, sous Linux Mint 17.3.
Je lui ai bourré toutes les barrettes de RAM que j'ai trouvé : 3,5Go en 4 barrettes, un CPU C2D à 7€ sur ebay (E7650 je crois), et hop, ça roule.
Ah, et un petit SSD 128Go quand même, parce-que j'aime pas attendre. :D
Pour le stockage il utilise le NAS.


---------------
Toyota Prius II 2005 Linea Sol Pack : 169000km | Dacia Logan MCV dci68 2007 : 192000km | Renault R4 GTL Clan 1988 : 109000km
Peugeot 102M - 1967 - 20324km + Motoconfort AU42S - 1968
Honda CB400N - 1979 - 84820km + Yamaha RDX 125 - 1976 - 30270km
n°22991
Mudochon
Profil : Vétéran confirmé
mudochon
Les Clubs - succès bronze messages
  1. Posté le 30/08/2017 à 17:09:25  
  2. answer
  1. Prévenir les modérateurs en cas d'abus
 
Pour le Wifi je plaide coupable, je ne peux plus m'en passer ;)
2 PC portables constamment connectés + mon smartphone + mon imprimante désormais :ange:
Message cité 1 fois

---------------
Ma Clio 4 Estate

Mon Dacia Dokker
n°22995
pierregdlj
Lentement mais sûrement !
Profil : Pilote d'essai
  1. config
pierregdlj
Coupe bronze Les Clubs Les Clubs - succès bronze nombre de vues Les Clubs - succès bronze sujets
  1. Posté le 01/09/2017 à 14:40:05  
  2. answer
  1. Prévenir les modérateurs en cas d'abus
 

Mudochon a écrit :

Pour le Wifi je plaide coupable, je ne peux plus m'en passer ;)
2 PC portables constamment connectés + mon smartphone + mon imprimante désormais :ange:
Afficher plus
Afficher moins


Pour une imprimante ou pour internet ça peut aller, mais pour le reste, dès qu'il faut transférer des fichiers, laisse tomber, ça n'avance pas. :non:
Même pour un téléphone. Perso je décharge mes photos du téléphone vers le NAS, en wifi, ça débite à 1,5Mo/s, pour la moins vidéo il faut des plombes. :sic:
C'est pareil pour les PC d'ailleurs, ou à peine mieux (3Mo/s à 2m de la box, en 54Mbps théorique...).


---------------
Toyota Prius II 2005 Linea Sol Pack : 169000km | Dacia Logan MCV dci68 2007 : 192000km | Renault R4 GTL Clan 1988 : 109000km
Peugeot 102M - 1967 - 20324km + Motoconfort AU42S - 1968
Honda CB400N - 1979 - 84820km + Yamaha RDX 125 - 1976 - 30270km
n°22997
Mudochon
Profil : Vétéran confirmé
mudochon
Les Clubs - succès bronze messages
  1. Posté le 01/09/2017 à 17:18:48  
  2. answer
  1. Prévenir les modérateurs en cas d'abus
 
Mon PC fixe ( qui lui est chargé de récupérer des fichiers parfois volumineux sur le net [:306 killer] ) est branché en Ethernet :jap:


---------------
Ma Clio 4 Estate

Mon Dacia Dokker
n°23004
scorpioleu​ven
Retraité actif
Profil : Pilote d'essai
  1. config
scorpioleuven
Les Clubs - succès bronze messages
  1. Posté le 04/09/2017 à 08:24:41  
  2. answer
  1. Prévenir les modérateurs en cas d'abus
 
Un réseau filaire est préférable au Wifi quand c'est possible ; on ne risque pas d'interruption de la connexion, sauf bien entendu en cas de défaillance matérielle (ordinateur, modem internet, serveurs du FAI, coupure de courant électrique, ...).
Hier après-midi, j'ai fait office de bénévole en hardware informatique, de 14 à 17h, au Repair Café fraîchement crée dans la ville de Sainte-Gertrude et de la tarte al'djote ; j'en ai ramené un peu de travail à domicile.
Un résident de la maison de retraite du Centre Public d'Aide Sociale au rez-de-chaussée duquel se tenait le Repair Café est venu avec son ordi portable dont l'affichage avait brusquement disparu pendant qu'il l'utilisait.
Le PC démarrant et toutes les LED témoin s'allumant, j'en ai conclu à une défaillance de la puce graphique du Packard Bell SJ51 Orion, hypothèse confirmée par la connexion de la sortie VGA sur un écran LCD apporté par un autre bénévole en informatique.
Le propriétaire m'ayant demandé d'essayer de réparer son portable contre paiement, nous avons convenu de 50 €.
Je me suis attelé à la tâche après être revenu de Bruxelles où j'avais reconduit notre petite-fille de 16 ans ; j'ai pu démonter l'ordi et "rebiller" la puce graphique sur la carte mère selon la bien connue méthode du décapeur thermique, déjà décrite à plusieurs reprises dans le présent topic.
J'ai remis dans le châssis et testé durant la mi-temps de Grèce-Belgique la carte mère avant le réassemblage complet ; :bien: , audémarrage, l'affichage était redevenu normal :

IMG_20170903_211803[1]IMG_20170903_211803[1]Voir l'image en grand0 vote

IMG_20170903_211809[1]IMG_20170903_211809[1]Voir l'image en grand0 vote

J'ai réassemblé complètement l'appareil avant le début de la 2e mi-temps qui a vu nos Diables Rouges ouvrir le score, se faire rejoindre tout de suite après à la marque par les Hellènes pour reprendre définitivement l'avantage par leur grand (1m99) buteur "Big Rom" Lukaku, le tout en moins de 5 minutes ;

DSC07416DSC07416Voir l'image en grand0 vote

DSC07415DSC07415Voir l'image en grand0 vote

Ce matin, j'ai - très légèrement - upgradé le PC avec un processeur AMD Turion 64 X2 Tl62 2,1 GHz au lieu du TL60 2.0 GHz d'origine et en remplaçant la barrette de 1 Go par une de 2 Go pour porter la RAM à 4 Go ;

DSC07420DSC07420Voir l'image en grand0 vote

Sous l'OS Windows Vista, le processeur est bien reconnu mais, bizarrement, il n'y a que 3071 Mo ;

DSC07418DSC07418Voir l'image en grand0 vote

DSC07419DSC07419Voir l'image en grand0 vote

Zarbi, c'est peut-être une version 32 bits ...
Enfin, l'essentiel, c'est que ce brave retraité récupèrera aujourd'hui son PC portable à nouveau fonctionnel ; je lui conseillerai de sauvegarder au plus vite sur disque dur externe les données qu'il tenait absolument à rettrouver.
@ + :sol:
Message édité par scorpioleuven le 04/09/2017 à 08:27:13

---------------
Geek et Lodgyste
Publicité

n°23006
pierregdlj
Lentement mais sûrement !
Profil : Pilote d'essai
  1. config
pierregdlj
Coupe bronze Les Clubs Les Clubs - succès bronze nombre de vues Les Clubs - succès bronze sujets
  1. Posté le 04/09/2017 à 09:17:43  
  2. answer
  1. Prévenir les modérateurs en cas d'abus
 
C'est quoi comme GPU là-dessus ? :??:

Oui, version 32 bits de Vista. 3071Mo = 3Go tout pile. :jap:


---------------
Toyota Prius II 2005 Linea Sol Pack : 169000km | Dacia Logan MCV dci68 2007 : 192000km | Renault R4 GTL Clan 1988 : 109000km
Peugeot 102M - 1967 - 20324km + Motoconfort AU42S - 1968
Honda CB400N - 1979 - 84820km + Yamaha RDX 125 - 1976 - 30270km
n°23007
scorpioleu​ven
Retraité actif
Profil : Pilote d'essai
  1. config
scorpioleuven
Les Clubs - succès bronze messages
  1. Posté le 04/09/2017 à 09:27:39  
  2. answer
  1. Prévenir les modérateurs en cas d'abus
 
C'est une GPU NVIDIA de la gamme GeForce 8xxx M.
OK, je verrai si ça tente le proprio de passer à Windows 7 64 bits, voire W10 si c'est possible.
Message cité 1 fois
Message édité par scorpioleuven le 04/09/2017 à 09:29:42

---------------
Geek et Lodgyste
n°23009
pierregdlj
Lentement mais sûrement !
Profil : Pilote d'essai
  1. config
pierregdlj
Coupe bronze Les Clubs Les Clubs - succès bronze nombre de vues Les Clubs - succès bronze sujets
  1. Posté le 04/09/2017 à 10:35:34  
  2. answer
  1. Prévenir les modérateurs en cas d'abus
 

scorpioleuven a écrit :

C'est une GPU NVIDIA de la gamme GeForce 8xxx M.
OK, je verrai si ça tente le proprio de passer à Windows 7 64 bits, voire W10 si c'est possible.
Afficher plus
Afficher moins

Ah, ok. :w:

Ben ça ne va pas tenir longtemps alors. Ce n'est pas un problème de billage, c'est un problème interne au GPU.
J'ai eu 2 fois cette panne sur mon Lenovo T61p, la 2ème fois j'ai abandonné, c'est incurable à cause d'un problème de conception.
C'est le cas sur les Nvidia 8400 et 8600M. :jap:

Message édité par pierregdlj le 04/09/2017 à 10:36:09

---------------
Toyota Prius II 2005 Linea Sol Pack : 169000km | Dacia Logan MCV dci68 2007 : 192000km | Renault R4 GTL Clan 1988 : 109000km
Peugeot 102M - 1967 - 20324km + Motoconfort AU42S - 1968
Honda CB400N - 1979 - 84820km + Yamaha RDX 125 - 1976 - 30270km
n°23110
Mudochon
Profil : Vétéran confirmé
mudochon
Les Clubs - succès bronze messages
  1. Posté le 19/09/2017 à 15:51:57  
  2. answer
  1. Prévenir les modérateurs en cas d'abus
 
je met ce lien ici car c'est un des topic les plus actifs de cette section

http://www.01net.com/actualite [...] 59146.html

Donc attention pour ceux qui ont un PC avec un Windows 32 bit ! ( la version 64 bit de Ccleaner n'est pas affectée )
Message édité par Mudochon le 19/09/2017 à 15:52:23

---------------
Ma Clio 4 Estate

Mon Dacia Dokker
n°23111
scorpioleu​ven
Retraité actif
Profil : Pilote d'essai
  1. config
scorpioleuven
Les Clubs - succès bronze messages
  1. Posté le 20/09/2017 à 10:14:58  
  2. answer
  1. Prévenir les modérateurs en cas d'abus
 
Merci pour l'alerte, :jap: .
Aucun de mes PC ni ceux de nos (petits-)enfants ne sont concernés ; ils fonctionnent tous avec un Windows 64 bits.


---------------
Geek et Lodgyste
n°23132
scorpioleu​ven
Retraité actif
Profil : Pilote d'essai
  1. config
scorpioleuven
Les Clubs - succès bronze messages
  1. Posté le 07/10/2017 à 09:04:41  
  2. answer
  1. Prévenir les modérateurs en cas d'abus
 
:hello: ,

Je réceptionnerai lundi un Media Nav 1 "RENAULT", acheté en panne sur LBC pour 72 € FDP depuis la France inclus.
D'après l'annonce, il redémarre en boucle sur l'écran du logo ; c'est un symptôme caractéristique de données corrompues dans la partition dénommée Storage Card2, sur laquelle sont stockées des copies de divers réglages et paramétrages multimédia et de guidage GPS, comme l'historique des itinéraires programmés, les stations radio enregistrées, ...
Je commencerai par tenter de faire booter l'appareil sur une clé USB formatée en FAT32 et contenant un fichier image NK_4.0.6_explorer.bin qui devrait me permettre d'accéder au Bureau de l'OS Windows CE Embedded 6.0 afin d'effacer tous les dossiers et fichiers de Storage Card2.
Si j'y parvenais, cela devrait suffire pour remettre le Media Nav sur ... le droit chemin, dans les rails, :lol: .
Je procéderais alors à l'implémentation du "crack" Medi@Update, de l'interface 7.0.5MD "faux MN Evolution" et du thème RENAULT de l'interface multimédia.
Dans le cas contraire, je devrais me résoudre à une intervention plus "musclée" :bah: .
La suite dans un peu plus de 48 heures, donc.
Pour le fun, un Media Nav que j'ai partiellement démonté la semaine dernière ;

IMG_201710​02_172654

IMG_201710​02_163956

IMG_201710​02_164145

IMG_201710​02_164153

IMG_201710​02_164327

IMG_201710​02_164202

IMG_201710​02_164409

Et deux vidéos que j'ai réalisées en restaurant la navigation d'un Media Nav de deux manières différentes ;



Excellent weekend :sol: .


---------------
Geek et Lodgyste
n°23135
scorpioleu​ven
Retraité actif
Profil : Pilote d'essai
  1. config
scorpioleuven
Les Clubs - succès bronze messages
  1. Posté le 10/10/2017 à 15:35:44  
  2. answer
  1. Prévenir les modérateurs en cas d'abus
 
:hello: ,

Mission accomplie ;
D'autres détails là, dans mon post du 09/10/2017 à 16:40:51 ; Bonjour à tous, Nouveau propriétaire d'une MCV [...]
D'ici la fin de cette semaine, je devrais encore avoir deux autres MN1 défectueux à me mettre sous la dent :lol: .


---------------
Geek et Lodgyste
Publicité

 Page :
1  10  11  12  13  14  15  16
Dernière Page
Page Suivante
Page Précédente
Première Page

Aller à :
 


Les 5 sujets de discussion précédents Nombre de réponses Dernier message
Pilote Canon ip4600 incompatible Windows 10 0
Marre d'adblock !!! 8
Réseau VDI Logement neuf 0
Windows XP, Vista, 7, 8, 8.1, 10 11
Mon disque dur est-il entrain de mourir? 3