Caradisiac utilise des cookies pour assurer votre confort de navigation, à des fins statistiques et pour vous proposer des services adaptés. En poursuivant votre navigation, vous en acceptez l'utilisation. En savoir plus X

inscription
  
»
»
»
»

Problème télépéage.

 

Il y a 510 utilisateurs connus et inconnus. Pour voir la liste des connectés connus, cliquez ici
Ajouter une réponse

 Mot :  Pseudo :  
Vider la liste des messages à citer  
 Page :
1
Auteur
 Sujet :

Problème télépéage.

Prévenir les modérateurs en cas d'abus 
n°15960438
narmer
Profil : Pilote
narmer
Posté le 12-07-2007 à 19:16:13  answerconfig
Prévenir les modérateurs en cas d'abus
 
Publicité

Bonjour.

Le week-end du 30 juin/2 juillet, ma maman a eu des soucis avec mon deuxième badge de télépéage: bagde non reconnu sur les péages suivants: chalon,villefranche, vienne, montpellier nord, sud, leucate.
J'ai eu le même soucis avec le mien le samedi 7 juillet lors du passage en entrée et en sortie vers macon.

La caissière me dit que c'est la pile qu'il faut changer.
J'étais fort surpris car c'est du RFID. L'énergie électrique est donnée par le champ magnétique envoyé par le péage.
Me serais-je trompé sur la non présence d'une pile ?
Le lundi 9 juillet, je suis passé 2 fois au péage sans soucis. Le badge a bien fonctionné

Quelqu'un d'entre vous a déjà eu ce problème ?

J'ai une autre hypothèse:
Suite au nombre de plus en plus croissant de personnes qui ont un badge, peut être que le serveur informatique qui gère l'identification était saturé et que cela a bloqué tout le réseau.

Qui d'entre vous aurrait pu avoir le même problème ?
Il y a-t-il vraiment une pile dans le boitier ?
Pour info mes badges sont de 2003 et 2004.

n°15960528
m3gtrbzh
Profil : Routard
m3gtrbzh
Posté le 12-07-2007 à 19:56:21  answerconfig
Prévenir les modérateurs en cas d'abus
 

Il m'est arrivé la meme chose le mois dernier, avec un telepeage changé deux fois deja, je me suis retrouvé coincé au peage de toulouse avec pas mal de voitures derriere... J'ai retesté en arrivant avant montpellier (sortie poussan/ballaruc) il ne marchait toujours pas. Je n'ai pas eu le temps d'aller le changer, et il y a deux semaines, en passant au peage, je le donne a la fille qui me dit qu'il marche, en effet la barriere venait juste de s'ouvrir... Allez comprendre


---------------
anti-jacky
n°15960704
hcl
Profil : Pilote addict
hcl
Posté le 12-07-2007 à 21:58:47  answerconfig
Prévenir les modérateurs en cas d'abus
 

Il y a bien une pile oui
Perso on a déjà changé plusieurs fois nos badges à cause de ça !

Bon après dès fois il y a des réglages d'orientation de leurs antennes qui marche pas top avec le positionnement du badge dans la voiture.
Genre sur 4 voies y en a 2 qui marchent pas :o


---------------
"BTW, at work today, the button on the four week old Dell mouse I was using broke. Can that company make anything that isn't totally shit?"
mood
Publicité
Profil
Posté le 12-07-2007 à 21:58:47  answeranswer +Edition rapideVoir le bbcodeMPFavoris
 

n°15961210
narmer
Profil : Pilote
narmer
Posté le 13-07-2007 à 11:34:16  answerconfig
Prévenir les modérateurs en cas d'abus
 

Ok merci.
Pour en être sur, j'ai téléphoné.
Il y a une pile lithium à l'intérieur.
La pile ne peut pas être changé, ils faut aller chez eux echanger le boitier.

n°15961230
Golfiste
Sage
Profil : Pilote confirmé
golfiste
Posté le 13-07-2007 à 11:40:32  answer
Prévenir les modérateurs en cas d'abus
 

Sinon, j'ai une question, je me suis inscrit par Internet, j'ai reçu le badge 2 jours apres. J'ai renvoyé un RIB et tous les papiers lundi dernier, par contre, à partir de quand puis je passer aux bornes ?

n°15961384
m3gtrbzh
Profil : Routard
m3gtrbzh
Posté le 13-07-2007 à 13:39:43  answerconfig
Prévenir les modérateurs en cas d'abus
 

Logiquement c'est ok


---------------
anti-jacky
mood
Publicité
Profil
Posté le 13-07-2007 à 13:39:43  answeranswer +Edition rapideVoir le bbcodeMPFavoris
 

n°15962151
narmer
Profil : Pilote
narmer
Posté le 13-07-2007 à 19:51:27  answerconfig
Prévenir les modérateurs en cas d'abus
 

C'est tout de suite.
Je suis passé ce soir, ils m'ont changé le badge.

Bien sur, ce n'est pas le même modèle et encore bien sur, ce n'est pas le même support ...

n°16898903
laurent133​3
Profil : Nouveau membre
laurent1333
Posté le 25-01-2010 à 16:02:01  answer
Prévenir les modérateurs en cas d'abus
 

Bonjour à tous,
Je vous sollicite pour savoir si une personne parmis vous pourrez me donner un conseil.
Il y a peu de temps, pour des questions de dimensions, un ami et moi nous sommes échangés nos véhicules de fonction.
Il a un picasso 7 places et moi une 407 et pour transporter quelque chose de volumineux, le picasso est bien plus adapté.
Bref, notre société ne nous pose aucun problème par rapport à ce genre d'arrangements car nos véhicules sont totalement assurés pour n'importe quel conducteur.
En revanche, mon collègue avait oublié par mégarde son badge télépéage professionnel dans son véhicule, je m'en rendrai compte plus tard.
La conséquence, c'est que le week-end qui a suivi (nous ne pouvons pas utiliser nos badges pro les week-end ou alors nous payons les factures) en me rendant à quelques kilomètres de chez moi par l'autoroute, à l'entrée, la barrière se lève toute seule avant que je n'ai pu prendre un ticket.
J'ai alors pensé que mon badge présent également dans le véhicule s'était déclanché bien qu'il soit dans sa pochette dans la boite à gant.Ce n'était pas grave, je préviendrai ma société et réglerai la note d'environ 2 euros.
A la sortie de l'autoroute, je sors donc mon badge et le positionne sur la plage avant.
Il déclanche ainsi la barrière de sortie.
Puis le lundi suivant je préviens mon entreprise qu'un passage au péage me sera facturé un dimanche et que je m'acquiterai de la somme.
A réception de la facture, ma société me prévient que j'ai bien un passage en péage le dimanche mais d'un montant de 57 euros.
Au départ je ne comprends pas, mais aprés coup je saisi qu'en fait 57 euros c'est la distance la plus longue sur l'autoroute que j'ai emprunté soit Bordeaux/Clermont Ferrand.
Mon badge n'ayant pas déclanché l'ouverture de la barrière à l'entrée mais seulement à la sortie on m'a facturé au maxi.
Je fais un courrier par l'intermédiare de ma boite à la société des télépéages qui nous répond sans fioriture qu'il est interdit d'avoir 2 badges dans un même véhicule et qu'il faut que je m'acquite de la facture.
J'aimerai pouvoir me retourner contre l'ASF car :
- Comment ne peuvent ils pas vérifier que le dimanche X, un véhicule est entrée sur l'autoroute avec un badge télépéage numéro X et n'en est jamais ressorti.
- Parallèlement un autre badge c'est déclanché un peu plus tard à un barrière de péage a peine plus loin sur la même autoroute sans n'être jamais rentré ce jour là sur cette autoroute.
Si vous pouvez m'apporter vos conseils, je suis preneur, d'autant que 57 euros pour 10 kms c'est abusé...
merci d'avance


---------------
DL
mood
Publicité
Profil
Posté le 25-01-2010 à 16:02:01  answeranswer +Edition rapideVoir le bbcodeMPFavoris
 

 Page :
1

Aller à :
Ajouter une réponse
  
»
»
»
»

Problème télépéage.

 

Sujets relatifs
probleme de voyant sallume plus au demarage et demare plusprobleme espace 4 ni démarrage, ni électricité
probleme espace 4 ni démarrage, ni électricitéprobleme de demarrage moteur froid help !!!
Problème centralisation seat ibiza 2009problème frein golf 4
Gros problème Clio RS Recours possible ?problème d'ouverture/fermeture centralisé avec clé
probleme demmarage sur 320d e46Problème Document de cession de vente
télépéage 
Plus de sujets relatifs à : Problème télépéage.

Les 5 sujets de discussion précédents Nombre de réponses Dernier message
Alerte carburant à Leclerc de Marmande 0 11-07-2007 à 08:10:50
BMW 635d 2008 28 28-11-2007 à 21:31:59
Prochaines AMG & M : Turbos & 4 roues motrices? 6 10-07-2007 à 20:02:25
Information sur les kit flex fuel 12 04-09-2008 à 11:20:35
Car of the Year 2008 : 1er tour 206 28-07-2007 à 11:38:42