Caradisiac utilise des cookies pour assurer votre confort de navigation, à des fins statistiques et pour vous proposer des services adaptés. En poursuivant votre navigation, vous en acceptez l'utilisation. En savoir plus X

inscription
  
»
»
»
»

Probleme demarrage sur OPEL ZAFIRA DTI

 

Il y a 218 utilisateurs connus et inconnus. Pour voir la liste des connectés connus, cliquez ici

 Mot :  Pseudo :  
Vider la liste des messages à citer  
 Page :
1
Auteur
 Sujet :

Probleme demarrage sur OPEL ZAFIRA DTI

Prévenir les modérateurs en cas d'abus 
n°8759785
hamidddd
Profil : Membre chanceux
hamidddd
Posté le 12-01-2005 à 22:30:56  config
Prévenir les modérateurs en cas d'abus
 
Publicité

Help!
J’ai depuis qlqs temps des problèmes de démarrage sur mon OPEL ZAFIRA 2 l DTI  surtout a froid le matin. Elle 93000 km année 2000. Apres avoir mis la clef je laisse le préchauffage se faire ‘le voyant s’allume et s’éteint aussitôt parfois il ne s’allume même pas.
Après visite chez un garagiste il me change les bougies de préchauffage. 2 semaines plus tard rebelote même problème mais la le voyant de préchauffage reste allumé un peut plus longtemps.
 Je retourne chez le garagiste il prévoit de changer le relais de démarrage je change de garage il change la sonde de température a froid mais même problème.
Il me dis qu’il faut changer le filtre a Gasoil (prise d’aire) ou la pompe d’injection électrique !!!

Qu’en pensez vous que faut il faire ? Est-ce le bon diagnostique ? Avez-vous eu le même problème

Merci par avance a ceux qui me répondrent

n°8943155
loulou16
Profil : Nouveau membre
loulou16
Posté le 26-01-2005 à 12:55:23  config
Prévenir les modérateurs en cas d'abus
 

je suis proprietaire d' un OPEL ZAFIRA DI ELEGANCE depuis 2000 ( acheté neuf chez le concessionaire ERTON 'S à COGNAC en CHARENTE 16 ).
depuis cette acquisition , j' ai pu constaté l' incompétence d' un constructeur comme GENERAL MOTORS: OPEL  :
etrier de freins grippés , injecteur poreux, panne sur l' autoroute (collier du turbo),consommation d' huile , pas de freins à main pendant 3 ans mais c normal le garage m' a dit que le vehicule était lourd, pompe à eau a laché et quelques tps après le galet , chaque hiver la voiture demarre 1 fois sur 3 mais c normal nous avons des hivers froids ( d'apres le responsable d' atelier).
apres de multiples scandales sur ces malfaçons .Opel a diagnostiqué pour me faire encore plaisir la panne de la pompe à injection, son remplacement est à ma charge bien sur. Pour arreter de passer pour un c.. j' ai fais jouer ma protection juridique et pris un avocat qui va mandater un expert judiciaire.
je sais que beaucoup de personnes sont ds le meme cas ,j' attends vos témoignages , et connaitre des personnes qui ont mis ce genre d'affaire au tribunal et surtout contre opel.

n°9868368
quenestine
Profil : Nouveau membre
quenestine
Posté le 08-04-2005 à 22:36:36  config
Prévenir les modérateurs en cas d'abus
 

Salut,
J'ai une opel zafira 2l DI de 2000 et je rencontre exactement le même problème au demarrage.
Le comble c'est qu'elle démarre mieux quand il fait très froid que lorsque la température est moyenne comme à cette période.
Je pensait qu'il s'agissait de la sonde de t° qui commande le préchauffage vu que le garagiste a déjà tout regardé (etancheité de l'arrivée de diesel,remplacement des bougies de préchauffage,test des bougies)mais vu que vous aussi vous avez remplacé cette sonde ,je vais chercher dans une autre voie.
Je suis effaré du manque de fiabilité de cette voiture (remplacement de la pompe à eau, problème de verrouillage ,remplacement rotule direction gauche et droite, consommation huile,problème de démarrage et j'en oublie surement!!!

mood
Publicité
Profil
Posté le 08-04-2005 à 22:36:36  answeranswer +Edition rapideVoir le bbcodeMPFavoris
 

n°9877566
steff_bds
Profil : Membre confirmé
steff_bds
Posté le 09-04-2005 à 23:02:22  homepageconfig
Prévenir les modérateurs en cas d'abus
 

Bonsoir
j'ai un zafira 2.0L DTI de 2000, j'ai eut aussi des problemes de demarage a froid apres que je garage m'est changer 2 bougies de prechauffages ( je croyait qu'il fallait changer les 4 mais bon ) et c'est passez comme c'est venu. par contre je rencontre des problemes de demarrages quand je suis garé en cote...
bizarre.au fait le zafira affiche 150000Kms maintenant.

n°9887159
quenestine
Profil : Nouveau membre
quenestine
Posté le 10-04-2005 à 23:29:20  config
Prévenir les modérateurs en cas d'abus
 

Pour le problème de démarrage en côte j'ai peut-être un début d'explication :en effet le garagiste m'a déconseillé de descendre jusqu'a la reserve du reservoir par ce que selon lui c'est la pompe d'injection qui pompe le diesel dans le reservoir,il n'y a pas de pompe intermédiaire prévue pour amener le carburant jusqu'au moteur.Du coup lorsque que vous êtes en pente (j'imagine le moteur en amont) votre diesel a du mal à arriver jusqu'au moteur...

n°9895921
hamidddd
Profil : Membre chanceux
hamidddd
Posté le 11-04-2005 à 18:52:31  config
Prévenir les modérateurs en cas d'abus
 

Attention le diag n'est pas forcement le bon...On m'a fait le meme...Si ton OPEL est inferieur a 2002 fait controler les durites de retour injection et les joint d'injecteurs.
Cout +/- 550 €
bon courage

mood
Publicité
Profil
Posté le 11-04-2005 à 18:52:31  answeranswer +Edition rapideVoir le bbcodeMPFavoris
 

n°9898531
steff_bds
Profil : Membre confirmé
steff_bds
Posté le 11-04-2005 à 21:13:27  homepageconfig
Prévenir les modérateurs en cas d'abus
 

Bonjour
oui pour les durites de retour d'injection elles ont ete changer (oups le portefeuille). le probleme est moins frequent mais reste present. Solution: j'evite de ma gare en cote ;)

n°9925596
hamidddd
Profil : Membre chanceux
hamidddd
Posté le 13-04-2005 à 19:46:56  config
Prévenir les modérateurs en cas d'abus
 

meme les joints ?

n°9926151
steff_bds
Profil : Membre confirmé
steff_bds
Posté le 13-04-2005 à 20:26:14  homepageconfig
Prévenir les modérateurs en cas d'abus
 

Alors la c'est une bonne question
:)

n°9926367
hamidddd
Profil : Membre chanceux
hamidddd
Posté le 13-04-2005 à 20:39:44  config
Prévenir les modérateurs en cas d'abus
 

Controler sur la facture OPEL

n°9926403
Adrien_San​s_Voiture
Profil : Pilote confirmé
adrien_sans_voiture
Posté le 13-04-2005 à 20:41:13  config
Prévenir les modérateurs en cas d'abus
 

:eek:
C'est quoi ce débarquement !?! Opel pire que Renault :??:

n°10244408
totojoseph​ine
Profil : Nouveau membre
totojosephine
Posté le 10-05-2005 à 23:10:18  config
Prévenir les modérateurs en cas d'abus
 

Bonjour
je rencontre un probleme recurrent de démarrage lorsque mon véhicule est garé en côte : déjaugeage de la pompe dixit le chef d'atelier. Mon zafira 2.O DTI élégance a 18 mois et 27000 kms. Il est actuellement chez le concessionnaire pour changement des joints d'injecteurs. Le circuit de la vanne EGR est également encrassé alors que je pensais le problème réso lu depuis l'adoption de la vanne élactrique. par contre il ne consomme pas d'huile mais problème de claquements des vitres lorqu'elles sont entrouvertes. je suis également déçu par la qualité de la peinture (bleu saturne métallisé) et on doit me changer les autocollants des montants de porte. je vous ferai grace des explications vaseuses. Un gros dommage car véhicule très bien équipé et agréable. Où est passé la fiabilité de ma BX 19 TRD

n°10246003
daddy45
Profil : Membre chanceux
daddy45
Posté le 11-05-2005 à 09:06:07  config
Prévenir les modérateurs en cas d'abus
 

Bonjour,

Pour le fait d ene pas se garer en pente avec le moteur vers le haut de la pente, j'avais eu le probleme sur ma vectra 2.0 DTI.
En fait, il y a un clapet anti-retour de GO qui est censé empecher au GO de revenir vers le réservoir. Dès fois, il ne se ferme pas correctement, et il est
donc très dur de redémarrer.
J'avais aussi eu les joints d'injecteurs à changer (2 fois) et une fois les durites de retour GO.
Maintenant, on a plus la vectra, mais on a repris OPEL duand même, un Zafira 2.0 DTI (Ben oui, je commence à le connaitre un peu celui là, et le concessionnaire vers chez moiest bien) de 2001. Pour l'instant, pas de problème avec.

Daddy

n°10582126
naejtedon
Profil : Nouveau membre
naejtedon
Posté le 06-06-2005 à 12:49:25  config
Prévenir les modérateurs en cas d'abus
 

Bonjour,
je rencontre le même problème avec mon zafira 2.0 DI qui ne veut plus démarrer depuis deux jours. J'aimerai pourtant arriver à le redémarrer pour l'amener chez un garagiste.
Dans votre cas, comment avez-vous fait ?
Savez-vous si on peut arriver à redémarrer en le garant à plat ou en descente ? je ne suis pas sur que le système d'alimentation arrive à se réamorcer tout seul ...


totojosephine a écrit a écrit :


Bonjour
je rencontre un probleme recurrent de démarrage lorsque mon véhicule est garé en côte : déjaugeage de la pompe dixit le chef d'atelier. Mon zafira 2.O DTI élégance a 18 mois et 27000 kms. Il est actuellement chez le concessionnaire pour changement des joints d'injecteurs.




n°10582171
chris.45
Nouveau membre
Profil : Pilote confirmé
chris-45
Posté le 06-06-2005 à 12:52:23  
Prévenir les modérateurs en cas d'abus
 

Olalala opel a un vice caché sur son zafira ou quoi la !! :eek:

n°10603881
totojoseph​ine
Profil : Nouveau membre
totojosephine
Posté le 07-06-2005 à 19:55:17  config
Prévenir les modérateurs en cas d'abus
 

naejtedon a écrit a écrit :


Bonjour,
je rencontre le même problème avec mon zafira 2.0 DI qui ne veut plus démarrer depuis deux jours. J'aimerai pourtant arriver à le redémarrer pour l'amener chez un garagiste.
Dans votre cas, comment avez-vous fait ?
Savez-vous si on peut arriver à redémarrer en le garant à plat ou en descente ? je ne suis pas sur que le système d'alimentation arrive à se réamorcer tout seul ...




Mon véhicule étant encore sous garantie, ils sont venus chez moi
Ils ont démonté une durite et vaporisé une bombe pour réamorcer la pompe et ils sont partis avec le véhicule
Pour la bombe, ce serait de la vapeur d'éther dixit un mécano
Bonne chance

n°14746276
JLMONT1
Profil : Nouveau membre
jlmont1
Posté le 18-04-2006 à 15:07:10  
Prévenir les modérateurs en cas d'abus
 

bjr
je viens de lire les differents messages postés su r le forum et etant aussi proprietaire d'un zafira 2.0 de 05.01 je pense avoir le meme probleme que tout le monde ici présent a savoir la pompe a injection
que faire ?
la réparation est elle valable ? compte tenu du fait que le vehicule a 150 000km d'autres problèmes  pourraient survenir
qui a un avis ?
merci

n°15103740
MAMAX 27
Profil : Nouveau membre
mamax-27
Posté le 21-07-2006 à 17:29:36  
Prévenir les modérateurs en cas d'abus
 

Bjr  
 
je possède un opel zafira 2.0l dti 16v de 2000 et depuis quelques temps, mon néman bloque assez régulièrement.Je suis obligé de forcer pour pouvoir tourner la clé.Ceci arrive casiment tous les jours en ce moment(peut-etre que cela est du a la chaleur)
 
est-ce que ceci est normal ou faut il changer le neman?  
merci de me répondre ci c'est déja arrivé a quelqu'un  :??:

(il n'a que 115000kms)
 

n°15103763
td 100
Frère Soufflette 2 ©
Profil : Chef Mécano 2008
td-100
Votant photo d'argent Top contributeur
Posté le 21-07-2006 à 17:36:20  config
Prévenir les modérateurs en cas d'abus
 

Faut graisser le neiman...


---------------
L'essence atmo c'est juste bon pour les tondeuses ©
C'est marrant quand tu te bats avec la caisse et que tu imagines la faucheuse qui attend gentiment au bord de la route que tu te foires. :o  © Starr
n°15105163
jako63
Profil : Nouveau membre
jako63
Posté le 22-07-2006 à 07:02:21  config
Prévenir les modérateurs en cas d'abus
 

c'est un probleme connu pour le neiman chez opel:solution:"remplacement du neiman"; sinon,tu fais comme moi, tu la maintient bien enfoncée pendant que tu demarre, et la ca fonctionne.

n°15105170
breizhman4​4
Alcoolique
Profil : Praticien 2010
breizhman44
Top contributeur
Posté le 22-07-2006 à 07:25:15  config
Prévenir les modérateurs en cas d'abus
 

Incroyable tout le monde a le même problème!!!!!! ce serait peut être bien de se plaindre en groupe à GM pour vice caché non????


---------------
Ma Saab 9-5 Aero BIOPOWER Reprog 300ch / 440Nm à l'e85
http://www.forum-auto.com/marq [...] jet336.htm
n°15107371
vincent-59
Profil : Apprenti confirmé
vincent-59
Posté le 22-07-2006 à 22:34:16  config
Prévenir les modérateurs en cas d'abus
 

Pour le probleme de demarrage , il faut regarder du coté du tuyau de retour de gasoil. Cela m'est arriver sur mon astra , quand elle avait 120000 km.il coute entre 5 et 10 euros.

n°15109774
macdubs
Profil : Nouveau membre
macdubs
Posté le 23-07-2006 à 20:18:49  config
Prévenir les modérateurs en cas d'abus
 

salut, je vois que j'ai eu tous  ces problèmes, maintenant j'ai un bruit dans le moteur, opel ma dit que c'etait dans la boîte à vitesses alors si quelqu'un a eu ce soucis je voudrais savoir le diagnostique merci :ange:

n°15109784
Vegastar
Paul Smith
Profil : Pilote d'essai
vegastar
Posté le 23-07-2006 à 20:25:03  config
Prévenir les modérateurs en cas d'abus
 

hamidddd a écrit :

Help!
J’ai depuis qlqs temps des problèmes de démarrage sur mon OPEL ZAFIRA 2 l DTI  surtout a froid le matin. Elle 93000 km année 2000. Apres avoir mis la clef je laisse le préchauffage se faire ‘le voyant s’allume et s’éteint aussitôt parfois il ne s’allume même pas.
Après visite chez un garagiste il me change les bougies de préchauffage. 2 semaines plus tard rebelote même problème mais la le voyant de préchauffage reste allumé un peut plus longtemps.
 Je retourne chez le garagiste il prévoit de changer le relais de démarrage je change de garage il change la sonde de température a froid mais même problème.
Il me dis qu’il faut changer le filtre a Gasoil (prise d’aire) ou la pompe d’injection électrique !!!

Qu’en pensez vous que faut il faire ? Est-ce le bon diagnostique ? Avez-vous eu le même problème

Merci par avance a ceux qui me répondrent



Mais la voiture démarre normalement ? C'est seulement le temps d'allumage de ton voyant de préchauffage qui t'inquiète ? :buzz:

Sache que c'est totalement normal, les DTi Opel n'ont presqu'aucun préchauffage, le type te mène carrément en bateau... J'ai roulé avec le 1.7 DTi, je n'avais jamais le voyant le matin au démarrage, sauf après nuit au gel ou au grand froid dehors, en hiver...

Bref, arrête les frais... Aucun soucis :w


EDIT : Merde c'était un déterrage :w


Message édité par Vegastar le 23-07-2006 à 20:25:51
n°15111034
lnra59
Profil : Nouveau membre
lnra59
Posté le 24-07-2006 à 08:32:54  
Prévenir les modérateurs en cas d'abus
 

Bonjour,
Je vois que nous sommes nombreux à avoir le même problème.
Je pense qu'il faut faire changer le neiman mais à la charge d'Opel.

n°15207575
nicoman
Profil : Nouveau membre
nicoman
Posté le 18-08-2006 à 21:39:38  
Prévenir les modérateurs en cas d'abus
 

Bonjour pour parler de probleme, je possede une opel astra (2.0l dti sport) toute options un vrai petit bijoux jusqu'a mes 120 000km; c'etait il y a deux mois panne sur une rocade le moteur s'est coupé d un coup, il s'est rallumé mais j'avais beau appuyé sur la pedale de frein, le moteur s ettoufait et la voiture n avancait pas.... remorquage- garage - resultat pompe a injection - prix 2000euros... ca calme... je la recupere apres m etre bien endetté pour cette reparation et la depuis un mois mon liquide de refroidissement qui disparait sans laisser de trace ou de fuite...( en une semaine et demi tout mon reservoir de liquide de refroidissement etait partie) retour chez opel dignostic... pompe a eau! prix 336euros... je l'enmene dans une semaine la faire changer, j ai les boules car pourtant 120 000km ce n est pas enorme et j ai peur de commencer a bouffer des sous juste pour pouvoir rouler avec... j'adore cette voiture et je me demande si faut que je pense a la vendre.... y a t il d autre grosse panne qui pourrait survenir a ce kilometrage????? ayant deja changé la pompe a injection et la pompe a eau.

n°15207588
JuL88
Profil : Pilote confirmé
jul88
Posté le 18-08-2006 à 21:43:00  
Prévenir les modérateurs en cas d'abus
 

Hola hola :eek: débarquement de membres ayant des problèmes sur leurs Dti :beuh:

Je n'en ai jamais vu autant sur un même topic !


---------------
BMW 523i 1996' - Fiat Punto EVO M-Jet 85 2011'
n°15207678
standby
Profil : Pilote addict
standby
Posté le 18-08-2006 à 22:00:48  config
Prévenir les modérateurs en cas d'abus
 



Opel, Peugeot, Renault....meme combat !

Quand vous en aurez assez de vous faire prendre pour ce que vous n'etes pas vous pourrez toujours vous orienter sur des marques serieuses

Si, si, ca existe

n°15207682
JuL88
Profil : Pilote confirmé
jul88
Posté le 18-08-2006 à 22:01:32  
Prévenir les modérateurs en cas d'abus
 

standby a écrit :

Opel, Peugeot, Renault....meme combat !

Quand vous en aurez assez de vous faire prendre pour ce que vous n'etes pas vous pourrez toujours vous orienter sur des marques serieuses

Si, si, ca existe


:w je pense pareil mais bon il y en à qui n'ont pas trop le choix  ;)


---------------
BMW 523i 1996' - Fiat Punto EVO M-Jet 85 2011'
n°15300702
keysersose
Profil : Nouveau membre
keysersose
Posté le 12-09-2006 à 23:13:25  
Prévenir les modérateurs en cas d'abus
 

Et bien mois je viens d'en prendre pour 90€ + 187.44 € pour ce même problème de neiman bloqué sur un Zafira 2l DTI de 4 ans.
A savoir que le dépanneur a eu une méthode bien à lui pour débloquer le neiman, il met la clef dedans et tape gentiment dessus avec une clef à bougie (ou tout autre objet du même genre). Après avoir tapé 3 fois, le neiman s'est réenclanché et il a démarré ma voiture, mais bon on n'est pas plus avancé quand on retire la clef = impossible de la tourner.
J'ai eu Opel au téléphone et le dépanneur m'a confirmé qu'il s'agit d'une pièce en plastique du type rondelle derrière le neiman qui "gonfle" avec la chaleur. Mais le garage Opel m'a quand meme changé tout le neiman sans rien me demander. Bilan une belle douloureuse comme pour rire.
LA PROCHAINE FOIS J'ACHETE UN TOURAN

n°15627853
steff_bds
Profil : Membre confirmé
steff_bds
Posté le 26-12-2006 à 17:40:04  homepageconfig
Prévenir les modérateurs en cas d'abus
 

Salut
et voila le 25/12  Zaf I 2.0 dti de 99 en panne diagnostic pompe a injection et paf 1970€ le changement mo comprise ca tue ca.
je vais la prendre et l'amener dans un autre garage pour voir.

n°15627884
Kevin.88
Profil : As du volant
kevin-88
Posté le 26-12-2006 à 18:00:13  
Prévenir les modérateurs en cas d'abus
 
mood
Publicité
Profil
Posté le 26-12-2006 à 18:00:13  answeranswer +Edition rapideVoir le bbcodeMPFavoris
 

 Page :
1

Aller à :
  
»
»
»
»

Probleme demarrage sur OPEL ZAFIRA DTI

 

Sujets relatifs
problème avec l'acheteur de ma voituresoucis de démarrage
Faire un tour du monde en Opel corsa cprobleme de voyant sallume plus au demarage et demare plus
probleme espace 4 ni démarrage, ni électricitéprobleme espace 4 ni démarrage, ni électricité
probleme de demarrage moteur froid help !!!Problème centralisation seat ibiza 2009
problème frein golf 4Gros problème Clio RS Recours possible ?
problème d'ouverture/fermeture centralisé avec cléprobleme demmarage sur 320d e46
CLIMATSATION,CHAUFFAGE AUTOMATIQUE ZAFIRA BAvis sur opel astra break 2.2l DTI 125 ch
Plus de sujets relatifs à : Probleme demarrage sur OPEL ZAFIRA DTI

Les 5 sujets de discussion précédents Nombre de réponses Dernier message
Puissance d'une mercedes C 240 28 14-10-2013 à 01:21:20
DSG, CVT, Sensodrive, Selespeed, Tiptronic & Co 9 13-04-2005 à 09:20:49
Quelle motorisation pour l'audi a3 ou golf 5? 68 16-01-2005 à 17:54:32
Que pensez vous de la golf 5 GTI ? 49 02-10-2012 à 22:05:41
Avez vous la revue technique de votre véhicule? 24 03-01-2006 à 23:21:12